création utilisateur et bal

Le
rodo86
bonjour,
e suis sur windows 2003 serveur et exchange 2003. Au départ quand je créait
des utilisateurs avec leur bal dans active directory je trouvais
automatiquement dans la partie adresse de messagerie des propriété de
l'utilisateur une adresse smtp de type utilisateur@domaine.local et une
adresse x400. Depuis queques jours si je crée un nouvel utilisateur il ne
crée plus rien et la partie adresse de messagerie est vide. Pourtant si je
supprime cet utilisateur il me demande confirmation pour effacer sa bal.
Une idée d'où pourrait provenir ce problème ?

merci
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #666063
Bonsoir,

la boîte et l'adresse de messagerie sont 2 choses différentes !

=> Vérifie les services de mises à jour de destinataire, et leur planning.

Dans les cas grâves, un arrêt/redémarrage des services Exchange force la
génération des éléments manquants.

A+
--
Thierry DEMAN-BARCELÒ
MVP Exchange, SQL/Server
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org
"rodo86" news:4641f960$0$13303$
bonjour,
e suis sur windows 2003 serveur et exchange 2003. Au départ quand je
créait des utilisateurs avec leur bal dans active directory je trouvais
automatiquement dans la partie adresse de messagerie des propriété de
l'utilisateur une adresse smtp de type et une
adresse x400. Depuis queques jours si je crée un nouvel utilisateur il ne
crée plus rien et la partie adresse de messagerie est vide. Pourtant si je
supprime cet utilisateur il me demande confirmation pour effacer sa bal.
Une idée d'où pourrait provenir ce problème ?

merci



Eric Blin
Le #666060
"Thierry DEMAN [MVP]" de news:
Bonsoir,
Bonjour,



la boîte et l'adresse de messagerie sont 2 choses différentes !

=> Vérifie les services de mises à jour de destinataire, et leur planning.

Dans les cas grâves, un arrêt/redémarrage des services Exchange force la
génération des éléments manquants.


Perso quand je créé un compte tant qu'il n'y a pas de connecxion à la bal de
l'utilisateur il n'y a pas d'adresse de messagerie ni de bal de créée. Par
contre des la premiere connexion au compte tout est créé.

@+

Eric

A+
--
Thierry DEMAN-BARCELÒ
MVP Exchange, SQL/Server
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org
"rodo86" news:4641f960$0$13303$
bonjour,
e suis sur windows 2003 serveur et exchange 2003. Au départ quand je
créait des utilisateurs avec leur bal dans active directory je trouvais
automatiquement dans la partie adresse de messagerie des propriété de
l'utilisateur une adresse smtp de type et une
adresse x400. Depuis queques jours si je crée un nouvel utilisateur il ne
crée plus rien et la partie adresse de messagerie est vide. Pourtant si
je supprime cet utilisateur il me demande confirmation pour effacer sa
bal.
Une idée d'où pourrait provenir ce problème ?

merci






rodo86
Le #665514
Bonjour,
le problème c'est que a priori la bal est créé car si je supprime
l'Utilisateur il me demande confirmation pour supprimer la bal.
J'ai également arrêter les service exchange mais rien ne change (je
n'arrête peut être pas les bons ?)
Les utilisateur se connexte via OWA et pour ces utilisateur pas de
connection possible donc pas de création d'adresse !

merci
"Eric Blin"

"Thierry DEMAN [MVP]" de news:
Bonsoir,
Bonjour,



la boîte et l'adresse de messagerie sont 2 choses différentes !

=> Vérifie les services de mises à jour de destinataire, et leur
planning.

Dans les cas grâves, un arrêt/redémarrage des services Exchange force la
génération des éléments manquants.


Perso quand je créé un compte tant qu'il n'y a pas de connecxion à la bal
de l'utilisateur il n'y a pas d'adresse de messagerie ni de bal de créée.
Par contre des la premiere connexion au compte tout est créé.

@+

Eric

A+
--
Thierry DEMAN-BARCELÒ
MVP Exchange, SQL/Server
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org
"rodo86" news:4641f960$0$13303$
bonjour,
e suis sur windows 2003 serveur et exchange 2003. Au départ quand je
créait des utilisateurs avec leur bal dans active directory je trouvais
automatiquement dans la partie adresse de messagerie des propriété de
l'utilisateur une adresse smtp de type et une
adresse x400. Depuis queques jours si je crée un nouvel utilisateur il
ne crée plus rien et la partie adresse de messagerie est vide. Pourtant
si je supprime cet utilisateur il me demande confirmation pour effacer
sa bal.
Une idée d'où pourrait provenir ce problème ?

merci










Publicité
Poster une réponse
Anonyme