Creation d'un utilisateur via la console MMC Gestion des utilisteu

Le
Lionel
Bonjour, J'ai un souci lorsque je crais un utilisateur via la console
utilisateurs et ordinateurs active directory . Voila ce qu'il se passe :
Je créais mon utilisateur ainsi que la bal correspondante et des que le
processus est terminé je vais sur les propriétés de l'utilisteurs et je vais
ds "exchange propriétés avancées et dans Droits de la boite aux lettres. Dans
la liste
des droits je n'ai que "SELF" et rien d'autre.
Si je vais à présent ds le gestionnaire systeme d'exchange la Bal n'est pas
créée.
Si maintenant je créais l'utilisateur via l'interface SBS gestion de serveur
=> utilisateurs et bien là ça fonctionne.
Je ne comprends pas pourquoi cela fonctionne d'un coté et pas de l'autre.
Est ce que quelqu'un aurait dèjà eu ce souci ?
Merci pour vos réponses.

Ma configuration : SBS 2003 R2 avec exchange 2003 SP2
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
-=lolol=-
Le #7630941
Bonjour Lionel,

Sur SBS, afin de rien oublier, il est préférable de tout faire par les
assistants donc exit toutes bidouilles dans la console "utilisateurs et
ordinateurs active directory". Concernant la boite exchange, elle est
créée lors de l'envoi du premier mail vers cette boite.

hth
@+lolo
http://www.sbsfr.org

Bonjour, J'ai un souci lorsque je crais un utilisateur via la console
utilisateurs et ordinateurs active directory . Voila ce qu'il se passe :
Je créais mon utilisateur ainsi que la bal correspondante et des que le
processus est terminé je vais sur les propriétés de l'utilisteurs et je vais
ds "exchange propriétés avancées et dans Droits de la boite aux lettres. Dans
la liste
des droits je n'ai que "SELF" et rien d'autre.
Si je vais à présent ds le gestionnaire systeme d'exchange la Bal n'est pas
créée.
Si maintenant je créais l'utilisateur via l'interface SBS gestion de serveur
=> utilisateurs et bien là ça fonctionne.
Je ne comprends pas pourquoi cela fonctionne d'un coté et pas de l'autre.
Est ce que quelqu'un aurait dèjà eu ce souci ?
Merci pour vos réponses.

Ma configuration : SBS 2003 R2 avec exchange 2003 SP2


Lionel
Le #7630891
Merci pour votre réponse et je vais faire comme vous dites.
Bonne journée.

"-=lolol=-" a écrit :

Bonjour Lionel,

Sur SBS, afin de rien oublier, il est préférable de tout faire par les
assistants donc exit toutes bidouilles dans la console "utilisateurs et
ordinateurs active directory". Concernant la boite exchange, elle est
créée lors de l'envoi du premier mail vers cette boite.

hth
@+lolo
http://www.sbsfr.org

> Bonjour, J'ai un souci lorsque je crais un utilisateur via la console
> utilisateurs et ordinateurs active directory . Voila ce qu'il se passe :
> Je créais mon utilisateur ainsi que la bal correspondante et des que le
> processus est terminé je vais sur les propriétés de l'utilisteurs et je vais
> ds "exchange propriétés avancées et dans Droits de la boite aux lettres. Dans
> la liste
> des droits je n'ai que "SELF" et rien d'autre.
> Si je vais à présent ds le gestionnaire systeme d'exchange la Bal n'est pas
> créée.
> Si maintenant je créais l'utilisateur via l'interface SBS gestion de serveur
> => utilisateurs et bien là ça fonctionne.
> Je ne comprends pas pourquoi cela fonctionne d'un coté et pas de l'autre.
> Est ce que quelqu'un aurait dèjà eu ce souci ?
> Merci pour vos réponses.
>
> Ma configuration : SBS 2003 R2 avec exchange 2003 SP2





Publicité
Poster une réponse
Anonyme