critere

Le
christine
Bonjour,
j'ai besoin d'une formule pour aditionner des nombres dans une colonne b en
fonction du mois dans la colonne a.
colonne a en format date 01/01/2008 par exemple.
comment faire, merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacky
Le #18642921
Bonjour,

=SOMMEPROD((MOIS(A1:A1000)=MOIS($E$2))*B1:B1000)
Exemple ici
http://www.cijoint.fr/cjlink.php?file=cj200902/cijCeAUzMT.xls
--
Salutations
JJ


"christine" news:
Bonjour,
j'ai besoin d'une formule pour aditionner des nombres dans une colonne b
en
fonction du mois dans la colonne a.
colonne a en format date 01/01/2008 par exemple.
comment faire, merci


Jacky
Le #18643181
Re...
Avec Possibilité de cellules vides
=SOMMEPROD((MOIS(A1:A1000)=MOIS($E$2))*(A1:A1000<>"");B1:B1000)
Voir ici
http://www.cijoint.fr/cjlink.php?file=cj200902/ciju2Ebn6h.xls
--
Salutations
JJ


"Jacky"
Bonjour,

=SOMMEPROD((MOIS(A1:A1000)=MOIS($E$2))*B1:B1000)
Exemple ici
http://www.cijoint.fr/cjlink.php?file=cj200902/cijCeAUzMT.xls
--
Salutations
JJ


"christine" de
news:
Bonjour,
j'ai besoin d'une formule pour aditionner des nombres dans une colonne b
en
fonction du mois dans la colonne a.
colonne a en format date 01/01/2008 par exemple.
comment faire, merci







Publicité
Poster une réponse
Anonyme