croix à la place d'une image

Le
francois
Bonjour,
sur ma page de démarrage, j'ai inséré une image, je vois très bien la page
html sur mon dossier de micro.
je transfère sur mon site avec filezilla, et là , pb!!, croix à la place de
l'image
Les autres pages affichent correctement les images
Voici l'url
http://pagesperso-orange.fr/logis.mobility/
Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #18357881
l'image n'a pas été déplacée?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"francois" news:4968dc92$0$21808$
Bonjour,
sur ma page de démarrage, j'ai inséré une image, je vois très bien la page
html sur mon dossier de micro.
je transfère sur mon site avec filezilla, et là , pb!!, croix à la place
de l'image
Les autres pages affichent correctement les images
Voici l'url
http://pagesperso-orange.fr/logis.mobility/
Merci d'avance



francois
Le #18357971
non,
l'image a été placée dans la page de démarrage
elle apparait en aperçu de page web depuis publisher,
cette image est également présente dans le dossier créé automatiquement lors
de la publication
renommée en image11371.jpg (nom d'origine logo.jpg)


Azo4"
l'image n'a pas été déplacée?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"francois" news:4968dc92$0$21808$
Bonjour,
sur ma page de démarrage, j'ai inséré une image, je vois très bien la
page html sur mon dossier de micro.
je transfère sur mon site avec filezilla, et là , pb!!, croix à la place
de l'image
Les autres pages affichent correctement les images
Voici l'url
http://pagesperso-orange.fr/logis.mobility/
Merci d'avance






Azo4
Le #18359211
sur le site , elle s'appelle image317.jpg !

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"francois" news:49692a6d$0$27501$
non,
l'image a été placée dans la page de démarrage
elle apparait en aperçu de page web depuis publisher,
cette image est également présente dans le dossier créé automatiquement
lors de la publication
renommée en image11371.jpg (nom d'origine logo.jpg)


Azo4"
l'image n'a pas été déplacée?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"francois" news:4968dc92$0$21808$
Bonjour,
sur ma page de démarrage, j'ai inséré une image, je vois très bien la
page html sur mon dossier de micro.
je transfère sur mon site avec filezilla, et là , pb!!, croix à la place
de l'image
Les autres pages affichent correctement les images
Voici l'url
http://pagesperso-orange.fr/logis.mobility/
Merci d'avance










francois
Le #18364881
Merci pour l'aide,
Effectivement, en regardant le code source, je me suis apercu que je n'avais
pas le bon fichier transféré.
J'ai tranféré ce fichier et tout est OK.
Merci
"Azo4" %23PAc%
sur le site , elle s'appelle image317.jpg !

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"francois" news:49692a6d$0$27501$
non,
l'image a été placée dans la page de démarrage
elle apparait en aperçu de page web depuis publisher,
cette image est également présente dans le dossier créé automatiquement
lors de la publication
renommée en image11371.jpg (nom d'origine logo.jpg)


Azo4"
l'image n'a pas été déplacée?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"francois" news:4968dc92$0$21808$
Bonjour,
sur ma page de démarrage, j'ai inséré une image, je vois très bien la
page html sur mon dossier de micro.
je transfère sur mon site avec filezilla, et là , pb!!, croix à la
place de l'image
Les autres pages affichent correctement les images
Voici l'url
http://pagesperso-orange.fr/logis.mobility/
Merci d'avance













Azo4
Le #18366721
merci du retour!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"francois" news:496a6e1b$0$4821$
Merci pour l'aide,
Effectivement, en regardant le code source, je me suis apercu que je
n'avais pas le bon fichier transféré.
J'ai tranféré ce fichier et tout est OK.
Merci
"Azo4" %23PAc%
sur le site , elle s'appelle image317.jpg !

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"francois" news:49692a6d$0$27501$
non,
l'image a été placée dans la page de démarrage
elle apparait en aperçu de page web depuis publisher,
cette image est également présente dans le dossier créé automatiquement
lors de la publication
renommée en image11371.jpg (nom d'origine logo.jpg)


Azo4"
l'image n'a pas été déplacée?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"francois" news:4968dc92$0$21808$
Bonjour,
sur ma page de démarrage, j'ai inséré une image, je vois très bien la
page html sur mon dossier de micro.
je transfère sur mon site avec filezilla, et là , pb!!, croix à la
place de l'image
Les autres pages affichent correctement les images
Voici l'url
http://pagesperso-orange.fr/logis.mobility/
Merci d'avance

















Publicité
Poster une réponse
Anonyme