Cumulative

Le
Dante Huapaya
Bonjour a tous,
Depuis toute la matine je me case la tete avec cette feuille, j'aimerais
avoir le montant cumulative de chaque employé, voici mon example
qui vaut mille mots.
Merci de votre aide

Employe Montant Cumulative
1010540 150 150
1010540 150 300
1010540 150 450
1012011 50 50
1012011 50 100
1012011 50 150
1012011 50 200
1012011 50 250
1012012 200 200
1012012 200 400
1012021 10 10
1012021 10 20
1012021 10 30
1012021 10 40

Carlos Dante
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JB
Le #4701641
Bonsoir,

Ec2: =SI(A2¡;B2+C1;B2)

http://cjoint.com/?jyuro2WhSJ

JB
http://boisgontierjacques.free.fr


On 24 sep, 19:56, Dante Huapaya
Bonjour a tous,
Depuis toute la matine je me case la tete avec cette feuille, j'aimerais
avoir le montant cumulative de chaque employé, voici mon example
qui vaut mille mots.
Merci de votre aide

Employe Montant Cumulative
1010540 150 150
1010540 150 300
1010540 150 450
1012011 50 50
1012011 50 100
1012011 50 150
1012011 50 200
1012011 50 250
1012012 200 200
1012012 200 400
1012021 10 10
1012021 10 20
1012021 10 30
1012021 10 40

Carlos Dante


Dante Huapaya
Le #4701491
Merci enormement,

Carlos



Bonsoir,

Ec2: =SI(A2¡;B2+C1;B2)

http://cjoint.com/?jyuro2WhSJ

JB
http://boisgontierjacques.free.fr


On 24 sep, 19:56, Dante Huapaya
Bonjour a tous,
Depuis toute la matine je me case la tete avec cette feuille, j'aimerais
avoir le montant cumulative de chaque employé, voici mon example
qui vaut mille mots.
Merci de votre aide

Employe Montant Cumulative
1010540 150 150
1010540 150 300
1010540 150 450
1012011 50 50
1012011 50 100
1012011 50 150
1012011 50 200
1012011 50 250
1012012 200 200
1012012 200 400
1012021 10 10
1012021 10 20
1012021 10 30
1012021 10 40

Carlos Dante







Publicité
Poster une réponse
Anonyme