Curieux réponses n'apparaissent pas

Le
Audomar
Bonjour,

Quand je poste mon poste apparaît voir ci-dessous Audomar..
Quand je réponds à un intervenant dans le post voir Luc ci-dessous, ma
réponse n'apparaît pas .
Que se passe t-il ?

BA
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier [MVP]
Le #90715
"Audomar"
Bonjour,

Quand je poste mon poste apparaît voir ci-dessous Audomar.....
Quand je réponds à un intervenant dans le post voir Luc ci-dessous, ma
réponse n'apparaît pas .
Que se passe t-il ?

BA



Bonsoir,
Vous sélectionnez bien le message pour faire répondre au groupe ?
Didier.

Luc
Le #90713
Audomar a écrit...

Bonjour,


Bonjour,

Quand je poste mon poste apparaît voir ci-dessous Audomar.....
Quand je réponds à un intervenant dans le post voir Luc ci-dessous, ma
réponse n'apparaît pas .
Que se passe t-il ?


Non seulement ta réponse n'apparaît pas chez toi mais elle n'apparaît nulle
part, ni sur le serveur de Microsoft, ni dans les archives de Google. Donc,
soit ton message ne sort pas de chez toi, soit il est refusé par le serveur.

Tu n'avais pas ce problème le 10/07 où tu as envoyé une réponse dans un fil

Peux-tu récupérer le message non paru qui doit être dans tes Eléments
envoyés et me l'envoyer en perso dans son *intégralité* pour que je vois
s'il n'y aurait pas un mot qui provoquerait le courroux du serveur de
Microsoft (clic droit sur le message --> Tranfèrer en tant que pièce jointe.
Récupère mon adresse cryptée dans ma signature) ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Audomar
Le #90709
Je ne suis plus certain.
Je vais sélectionner répondre au groupe pour voir. Il est possible que je
sélectionnais le bouton "Répondre" .

BA


"Didier [MVP]" news:ObFdZ$

"Audomar"
Bonjour,

Quand je poste mon poste apparaît voir ci-dessous Audomar.....
Quand je réponds à un intervenant dans le post voir Luc ci-dessous, ma
réponse n'apparaît pas .
Que se passe t-il ?

BA



Bonsoir,
Vous sélectionnez bien le message pour faire répondre au groupe ?
Didier.





Audomar
Le #90495
Apparemment je devais me tromper de bouton. Je sélectionnais Répondre (à
l'expéditeur) au lieu de Répondre au groupe.
Merci
BA
"Luc" news:
Audomar a écrit...

Bonjour,


Bonjour,

Quand je poste mon poste apparaît voir ci-dessous Audomar.....
Quand je réponds à un intervenant dans le post voir Luc ci-dessous, ma
réponse n'apparaît pas .
Que se passe t-il ?


Non seulement ta réponse n'apparaît pas chez toi mais elle n'apparaît
nulle part, ni sur le serveur de Microsoft, ni dans les archives de
Google. Donc, soit ton message ne sort pas de chez toi, soit il est refusé
par le serveur.

Tu n'avais pas ce problème le 10/07 où tu as envoyé une réponse dans un
fil

Peux-tu récupérer le message non paru qui doit être dans tes Eléments
envoyés et me l'envoyer en perso dans son *intégralité* pour que je vois
s'il n'y aurait pas un mot qui provoquerait le courroux du serveur de
Microsoft (clic droit sur le message --> Tranfèrer en tant que pièce
jointe. Récupère mon adresse cryptée dans ma signature) ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Luc
Le #90277
Audomar a écrit...

Apparemment je devais me tromper de bouton. Je sélectionnais Répondre
(à l'expéditeur) au lieu de Répondre au groupe.


Je confirme ! Tu as envoyé une réponse vers mon adresse de réponse
au lieu de répondre au groupe. Comme
celle-ci se termine par ".invalid" tu as eu un bounce immédiat "Erreur de
serveur : 550, Numéro d'erreur : 0x800CCC79" auquel tu n'as pas porté
attention.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Dc
Le #86986
Bjr,

Audomar a présenté l'énoncé suivant :
Je ne suis plus certain.
Je vais sélectionner répondre au groupe pour voir. Il est possible que je
sélectionnais le bouton "Répondre" .


Ton lecteur de news est bien parametré pour gerer les posts "par
conversation" ?

a plus.

--
-------------------------------------------------------------
www.ctc-soft.com
Gestion biblo-documentaire (free-share)
Comptabilité shareware
Logiciels de Gestion de saisie terrain
Spécialisé Tournées de boulangers
-------------------------------------------------------------

Publicité
Poster une réponse
Anonyme