D200 HS en lumière basse

Le
Christophe Raverdy
Bonjour

J'ai un D200 depuis sa sortie en France. Je m'en sers de temps à autres
pour faire des photos, mais jamais de conditions extrêmes. J'évite
également les choques.

Le problème que je rencontre depuis un mois est le suivant :

Dans un bâtiment par exemple lorsqu'il y a peu de lumière (parfois cela
se joue à 30 centimètres prêt) un voile gris apparait sur le viseur et
brusquement l'appareil se conduit comme s'il n'y avait plus de batterie.

Je suis obligé de sortir la batterie avant de la réinsérer pour être à
nouveau en mesure de photographier.

Ce dysfonctionnement est-il connu ? est-il possible de le corriger
(mise à jour du bios ?) et si oui, quel est le coût prévisionnel ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Pierre Roche
Le #22217761
Le 05/06/2010 23:42, Christophe Raverdy a écrit :

Bonjour

J'ai un D200 depuis sa sortie en France. Je m'en sers de temps à autres
pour faire des photos, mais jamais de conditions extrêmes. J'évite
également les choques.

Le problème que je rencontre depuis un mois est le suivant :

Dans un bâtiment par exemple lorsqu'il y a peu de lumière (parfois cela
se joue à 30 centimètres prêt) un voile gris apparait sur le viseur et
brusquement l'appareil se conduit comme s'il n'y avait plus de batterie.

Je suis obligé de sortir la batterie avant de la réinsérer pour être à
nouveau en mesure de photographier.

Ce dysfonctionnement est-il connu ? est-il possible de le corriger
(mise à jour du bios ?) et si oui, quel est le coût prévisionnel ?



Pas entendu parler de ça. Et pas constaté sur mon D200...
Pourrait être dû tout simplement à une lumière parasite
créant du flare car il n'y a pas de raison que l'appareil
change de comportement lorsqu'on le déplace de 30 cm !

--
Jean-Pierre Roche

enlever sanspub pour m'écrire...
Almen
Le #22218301
Le 06/06/2010 08:44, Jean-Pierre Roche a écrit :
Le 05/06/2010 23:42, Christophe Raverdy a écrit :

Bonjour

J'ai un D200 depuis sa sortie en France. Je m'en sers de temps à aut res
pour faire des photos, mais jamais de conditions extrêmes. J'évite
également les choques.

Le problème que je rencontre depuis un mois est le suivant :

Dans un bâtiment par exemple lorsqu'il y a peu de lumière (parfois cela
se joue à 30 centimètres prêt) un voile gris apparait sur le vis eur et
brusquement l'appareil se conduit comme s'il n'y avait plus de batteri e.

Je suis obligé de sortir la batterie avant de la réinsérer pour être à
nouveau en mesure de photographier.

Ce dysfonctionnement est-il connu ? est-il possible de le corriger
(mise à jour du bios ?) et si oui, quel est le coût prévisionnel ?



Pas entendu parler de ça. Et pas constaté sur mon D200... Pourrait être
dû tout simplement à une lumière parasite créant du flare car i l n'y a
pas de raison que l'appareil change de comportement lorsqu'on le dépl ace
de 30 cm !




Bonjour,

Rien de tel sur mon D200 non plus (acheté en juillet 2006).
Christophe Raverdy
Le #22219881
Le 06/06/2010 08:44, Jean-Pierre Roche a écrit :


Je suis obligé de sortir la batterie avant de la réinsérer pour être à
nouveau en mesure de photographier.

Ce dysfonctionnement est-il connu ? est-il possible de le corriger
(mise à jour du bios ?) et si oui, quel est le coût prévisionnel ?



Pas entendu parler de ça. Et pas constaté sur mon D200... Pourrait être
dû tout simplement à une lumière parasite créant du flare car il n'y a
pas de raison que l'appareil change de comportement lorsqu'on le déplace
de 30 cm !




Il y a un mois environ dans la maison du Dr Gachet à Auvers : une
pièces dans le noir avec juste une petite fenêtre éclairée.

Hier dans une mairie pour un mariage : photo prise dans le couloir
(obscur) avec une lampe au plafond (5 mètres). je pouvais photographier
les personnes juste en dessous par contre en prenant l'appareil elles
n'ont pas pu me photographier (il y avait un peu plus de 30cm en effet).
Jean Passe
Le #22220461
"Christophe Raverdy" groupe de discussion : 4c0ac4bb$0$8582$

Bonjour

J'ai un D200 depuis sa sortie en France. Je m'en sers de temps à autres
pour faire des photos, mais jamais de conditions extrêmes. J'évite
également les choques.

Le problème que je rencontre depuis un mois est le suivant :

Dans un bâtiment par exemple lorsqu'il y a peu de lumière (parfois cela
se joue à 30 centimètres prêt) un voile gris apparait sur le viseur et
brusquement l'appareil se conduit comme s'il n'y avait plus de batterie.




Une vieille pile rechargeable qui ne fourni plus régulièrement son jus.



Je suis obligé de sortir la batterie avant de la réinsérer pour être à
nouveau en mesure de photographier.

Ce dysfonctionnement est-il connu ? est-il possible de le corriger
(mise à jour du bios ?) et si oui, quel est le coût prévisionnel ?
Christophe Raverdy
Le #22246561
Le 05/06/2010 23:42, Christophe Raverdy a écrit :

Dans un bâtiment par exemple lorsqu'il y a peu de lumière (parfois cela
se joue à 30 centimètres prêt) un voile gris apparait sur le viseur et
brusquement l'appareil se conduit comme s'il n'y avait plus de batterie.

Je suis obligé de sortir la batterie avant de la réinsérer pour être à
nouveau en mesure de photographier.



Bonjour.

Je suis passé au SAV Nikon Bd Beaumarchais (Paris, France) : Problème
lié au Firmware, réglé après mise à jour.

Pour les personnes éventuellement intéressées et éloignée du SAV,
le lien qui suit pourrait faire l'affaire :
http://support.nikontech.com/app/answers/detail/a_id/16094
Publicité
Poster une réponse
Anonyme