DAT + redhat entreprise ES4

Le
Lechim
Bonjour

J'ai qq doutes sur une install sur un dell P2900..
Le DAT apparait bien dans l'explorateur de périphériques en /dev/st0 mais
impossible d'y acceder
impossible de la monter mais a priori c'est normal
ni en ligne de commande par mt -f /dev/st0 -eject erreur d'entrée/sortie
ni par yoshemite backup
il y a un pilote a installer ?

Merci de vos lumieres

Cordialement

Michel
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacques Lavignotte
Le #1887964
On 2007-05-09, Lechim
Bonjour

impossible de la monter mais a priori c'est normal


oui, on ne monte pas un périphérique « bande »

ni en ligne de commande par mt -f /dev/st0 -eject


pas -eject mais eject

// ici c'est un DAT SCSI sur une Adaptec 2940 (c'est vieux mais fiable)

mt -f /dev/st0 eject

...erreur d'entrée/sortie

si il n'y a pas de cassette ça fait une erreur.

Une cassette en place, que fait :

mt -f /dev/fd0 rewind


Jacques

Lechim
Le #1885343
Bonjour


// ici c'est un DAT SCSI sur une Adaptec 2940 (c'est vieux mais fiable)


Là c'est un SEAGATE DAT72

Une cassette en place, que fait :
mt -f /dev/fd0 rewind


Input output error...:-(

Je rassure tt le monde, j'ai pas ouvert mais..
il est branché a l'alim car le bouton eject fonctionne
Le cable data doit etre branché puisqu'il apparait dans l'explorateur de
périphérique /dev/st0

Bonne journée

Michel

Publicité
Poster une réponse
Anonyme