DD pose problème

Le
jlaf
Bonsoir à tous,

Mon DD esclave, après l'avoir formater et lui avoir charger avec True image
8, toutes les données du DD principal, est devenu inutilisable. Mon poste de
travail a disparu, donc je ne peux plus sortir du DD principal. Les clés USB
ne sont plus accessibles, et le PC tourne au ralenti. Cette opération de
clonage que j'avais déjà fait avant avait bien fonctionnée.
En le débranchant tout redevient normal. En le montant dans un boitier de DD
externe, avec sortie USB2, en le branchant c'est de nouveau le même
problème, plus de poste de travail, et PC au ralenti. En le déconnetant tout
redevient normal. Je suis sous XP pack2, et DD ATA -EIDE. Ce DD est-il mort
ou récupérable. C'est un Seagate de 40 Go. Merci pour vos conseils ,
Jeannine.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #19033441
*Bonjour jlaf* !

Bonsoir à tous,
Mon DD esclave



Il y a quoi en primaire ? Un autre disque dur ? Le lecteur de DVD ?



après l'avoir formater et lui avoir charger avec
True image 8 toutes les données du DD principal



Après avoir restauré une image-disque ?
Après avoir fait une copie disque à disque ?

==>
Quelles est la différence entre créer des images exactes avec Acronis®
True Image Home 2009 et utiliser l’outil de clonage intégré ?
http://www.acronis.fr/homecomputing/products/trueimage/faq/disk-clone-tool/



, est devenu inutilisable.



C'est le disque qui est devenu inutilisable ?
Ou les données qui sont devenues inutilisables ?

Le disque qualifié de principal, c'est le disque monté en maître sur la
même nappe que le disque monté en esclave ?





Mon poste de travail a disparu, donc je ne peux plus sortir du DD principal.



? ? ?




Les clés USB ne sont plus accessibles, et le PC tourne au ralenti.



Windows démarre, c'est déjà ça.


Cette opération de clonage que j'avais déjà fait avant avait bien
fonctionnée.



J'en ai faites quelques-unes
http://fspsa.free.fr/clone.htm



En le débranchant tout redevient normal.



En débranchant le disque esclave (clone du disque maitre),c'est ça ?
On se retrouve alors dans la situation habituelle.....




En le montant dans un boitier de DD externe, avec sortie USB2,
en le branchant c'est de nouveau le même problème,
plus de poste de travail, et PC au ralenti. En le déconnetant tout redevient
normal.



On boote (démarre, initialise) sur quoi ? Le disque interne ? Sûr ?


Je suis sous XP pack2, et DD ATA -EIDE. Ce DD est-il mort ou
récupérable. C'est un Seagate de 40 Go. Merci pour vos conseils , Jeannine.




http://fspsa.free.fr/clone.htm
On dirait un problème de lettre.

--
Salutations, Jean-François
http://fspsa.free.fr/Index-de-la-FAQ-WINXP-de-Panthere-Noire.htm
http://fspsa.free.fr/Capture-Ecran-et-Publication-vers-Newsgroups.htm
http://fspsa.free.fr/Virus-Malwares-Comment-on-se-fait-infecter.htm
Chaumont
Le #19034861
JF
*Bonjour jlaf* !

> Bonsoir à tous,
> Mon DD esclave

Il y a quoi en primaire ? Un autre disque dur ? Le lecteur de DVD ?



> après l'avoir formater et lui avoir charger avec
> True image 8 toutes les données du DD principal

Après avoir restauré une image-disque ?
Après avoir fait une copie disque à disque ?

==>
Quelles est la différence entre créer des images exactes avec Acronis®
True Image Home 2009 et utiliser l'outil de clonage intégré ?
http://www.acronis.fr/homecomputing/products/trueimage/faq/disk-clone-tool/



> , est devenu inutilisable.

C'est le disque qui est devenu inutilisable ?
Ou les données qui sont devenues inutilisables ?

Le disque qualifié de principal, c'est le disque monté en maître sur
la même nappe que le disque monté en esclave ?





> Mon poste de travail a disparu, donc je ne peux plus sortir du DD
> principal.

? ? ?




> Les clés USB ne sont plus accessibles, et le PC tourne au ralenti.

Windows démarre, c'est déjà ça.


> Cette opération de clonage que j'avais déjà fait avant avait bien
> fonctionnée.

J'en ai faites quelques-unes
http://fspsa.free.fr/clone.htm



> En le débranchant tout redevient normal.

En débranchant le disque esclave (clone du disque maitre),c'est ça ?
On se retrouve alors dans la situation habituelle.....




> En le montant dans un boitier de DD externe, avec sortie USB2,
> en le branchant c'est de nouveau le même problème,
> plus de poste de travail, et PC au ralenti. En le déconnetant tout
> redevient normal.

On boote (démarre, initialise) sur quoi ? Le disque interne ? Sûr ?


> Je suis sous XP pack2, et DD ATA -EIDE. Ce DD est-il mort ou
> récupérable. C'est un Seagate de 40 Go. Merci pour vos conseils ,
> Jeannine.


http://fspsa.free.fr/clone.htm
On dirait un problème de lettre.

--
Salutations, Jean-François
http://fspsa.free.fr/Index-de-la-FAQ-WINXP-de-Panthere-Noire.htm
http://fspsa.free.fr/Capture-Ecran-et-Publication-vers-Newsgroups.htm
http://fspsa.free.fr/Virus-Malwares-Comment-on-se-fait-infecter.htm



S'assurer dans le setup que le disque cloné est bien défini comme
prioritaire au boot.
Publicité
Poster une réponse
Anonyme