Debian, quand t'as tout vu t'as tout perdu ?

Le
dtge.parc
Suis-je arrivé au bout du jeu de debian ?

Si je me rajoute à ma debianxxx des paquets SID, d'anciens programmes et
surtout des programmes pas encore installés dont je vais avoir besoin
vont chercher leurs jeunes, les paquets numérotés de leur version
fétiche, impossibles à réinstaller vu les interdépendants, et le must,
depandants d'un kernel pas repris dans SID puisque par définition périmé !

C'est une farce ? C'est un jeu de quoi ?

Est-ce la même chose dans baktrak qui s'abreuve par les depots ubuntu ?
Vais-je re-brider mon baktrak en l'upgradant ? Quelle farce.

C'est pas une farce, quand on ne le sait pas on ne prévoit pas le coup,
et quand on le sait on est perdu, trop de questions sur els
compatibilitrés (dependances des paquests) descendantes.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
dtge.parc
Le #24702732
Le Mon, 13 Aug 2012 18:27:13 +0000, dtge.parc a ge.parécrit :

Suis-je arrivé au bout du jeu de debian ?

Si je me rajoute à ma debianxxx des paquets SID, d'anciens programmes et
surtout des programmes pas encore installés dont je vais avoir besoin
vont chercher leurs jeunes, les paquets numérotés de leur version
fétiche, impossibles à réinstaller vu les interdépendants, et le must,
depandants d'un kernel pas repris dans SID puisque par définition périmé
!

C'est une farce ? C'est un jeu de quoi ?

Est-ce la même chose dans baktrak qui s'abreuve par les depots ubuntu ?
Vais-je re-brider mon baktrak en l'upgradant ? Quelle farce.

C'est pas une farce, quand on ne le sait pas on ne prévoit pas le coup,
et quand on le sait on est perdu, trop de questions sur els
compatibilitrés (dependances des paquests) descendantes.



Le pire est cette impossibilité à changer le kernel, je ne peux plus
dépasser le 2.6.32.x amd64 et avec wheezy/sid c'est pas mieux, quel
bordel ! ... quelle farce.

Les versions stables deviennent instables et s'en retrouvent bloquées,
ils vivent en cercles infernaux chez debian ... voir leur logo.
Nicolas George
Le #24702902
"dtge.parc" , dans le message écrit :
Si je me rajoute à ma debianxxx des paquets SID, d'anciens programmes et
surtout des programmes pas encore installés dont je vais avoir besoin
vont chercher leurs jeunes, les paquets numérotés de leur version
fétiche, impossibles à réinstaller vu les interdépendants, et le must,
depandants d'un kernel pas repris dans SID puisque par définition périmé !



C'est encore un de ces bots qui tire des mots au hasard pour faire des
textes qui ont l'air construits mais ne veulent rien dire ?
YBM
Le #24702992
Le 13.08.2012 22:00, Nicolas George a écrit :
"dtge.parc" , dans le message écrit :
Si je me rajoute à ma debianxxx des paquets SID, d'anciens programmes et
surtout des programmes pas encore installés dont je vais avoir besoin
vont chercher leurs jeunes, les paquets numérotés de leur version
fétiche, impossibles à réinstaller vu les interdépendants, et le must,
depandants d'un kernel pas repris dans SID puisque par définition périmé !



C'est encore un de ces bots qui tire des mots au hasard pour faire des
textes qui ont l'air construits mais ne veulent rien dire ?



Sur f.s.politique le bot s'en sort moins bien :

"dtge.parc" a écrit :
Pirates, ils veulent quoi ces CFONS ? A part me massacrer POUR M'EN
dénoncer ??

Tu crois que je vais oublier que ca fait dix ans quye vous me dénoncez,
pour me massacr'er, pour me dénoncer (skizos total), je vous ferai
fusiller./

Vos fichiers sont protégés au téléchargement par le mot de passe suivant:
drogue-a-Gzh

le chiffre 3 n'est pas inclus dans le mot de passe.

N.B. : Le nom du fichier dans les liens est optionnel.


Envoyer d'autres fichiers

LA DROGUE TUE - je répete ...

LA DROGUE TUE - je répete ...

LA DROGUE TUE - je répete ...

Cette maladie des gilles de la petite tour de tf1 atteint les
tourterelles, il fo bien se rendre à l'évidence, sales races !
sales gens !
MES CRAPULES, VOUS SEREZ finis AU BARBECUE DE PIGEONS HURLANTS SUR UN
PLATEAU DES GILLES DE LA PETITE TOUR DE tf1, fuck them ... FUCK YOU.

Un petit relais pour des konnardss ??

Ils recherchent un acteur handicapé mais-pas-trop pour se finir la vie
après tous les meurtres perpétrés et les acteurs qu'ils ont handicapés /
les handis qu'ils ont actorisés, ces crapules ! Eux, pas les handis, sauf
Ehrac là j'ai des doutes., eh rac t'es volontaire, c'est comme ça, tu
l'étales depuis 11 ans tu dis, la science ? ok pour 11, ici-même et sur
des forulms que t'as réussi à faire modérer,

cetrel maintenant tu vas fermer ta gueule, iopertateur de cetrel./sc.lu,
dans tes eme"tteur(s piraters, encule d'operazteurs cetrekl./Lacetrel
maintenant tu vas fermer ta gueule, iopertateur de cetrel./sc.lu, dans
tes eme"tteur(s piraters, encule d'operazteurs cetrekl./Lacetrel
maintenant tu vas fermer ta gueule, iopertateur de cetrel./sc.lu, dans
tes eme"tteur(s piraters, encule d'operazteurs cetrekl./La

avec fotes de ferappes, PETIES FRAPPES QUI ONT ENCULE CFE CETREL, BATTEZ-
VOUS SALES LEGUMES ET SALES CRAPULES.

FERME TES RADIO SALE LUXO et salme be"lgacom ! si vous entendez parler
dieu c'est cetrel.sc ou c'est belgacom.be, allez savoir, ils ont tous
acces au materiel ca c'est clair, et ca joue avec depuis dix ans, COMME
CA POR S4AMUSER et garder sa bete a disposition,

cetrel.lu vous arretez quand vos conneri!es, vos meurtres ?????????????

quajnd j'aimerai QUI ? Ils diset ma soeur et mon frere, mais ma soeur est
une maquerelle pour endemol qui allait me changer du tout au tout en
psuychiatrie sinon dans son loft pirate, et ils disent tous que phikllip
devoglar est MORT,, ils ont tué qui d'autre ??????????????????????? VOUS
AVEZ TUE QUI D AUTRE, PUTAINS DE BELGIQUE GARDIENS DE MONGOLES, PUTAZIONS
DE BANQUIERS LUXEMBOURGEOIS ET PUTAINS DU
CETREL.LU ????????????????????????????????????????????????

Sur un plateau de TF1 depuis le relais des konnards leur hotel à mongoles-
acteurs ?

quoi, le crosspost, vous etes racistes ?? PAS MOI ! ET! je ne vous aime
pas, de bonnes raisons pour vous foutre du missile sur votre plateau de
TF1 "LIVE - grand sketch des gilles - LIVE" ! FUCK YOU.

Le crosspost ne passe pas, aioe a encore scoré les headers.
Toxico Nimbus
Le #24703292
Le 13/08/2012 20:35, dtge.parc a écrit :
Le Mon, 13 Aug 2012 18:27:13 +0000, dtge.parc a ge.parécrit :

Suis-je arrivé au bout du jeu de debian ?

Si je me rajoute à ma debianxxx des paquets SID, d'anciens programmes et
surtout des programmes pas encore installés dont je vais avoir besoin
vont chercher leurs jeunes, les paquets numérotés de leur version
fétiche, impossibles à réinstaller vu les interdépendants, et le must,
depandants d'un kernel pas repris dans SID puisque par définition périmé
!

C'est une farce ? C'est un jeu de quoi ?

Est-ce la même chose dans baktrak qui s'abreuve par les depots ubuntu ?
Vais-je re-brider mon baktrak en l'upgradant ? Quelle farce.

C'est pas une farce, quand on ne le sait pas on ne prévoit pas le coup,
et quand on le sait on est perdu, trop de questions sur els
compatibilitrés (dependances des paquests) descendantes.



Le pire est cette impossibilité à changer le kernel, je ne peux plus
dépasser le 2.6.32.x amd64 et avec wheezy/sid c'est pas mieux, quel
bordel ! ... quelle farce.

Les versions stables deviennent instables et s'en retrouvent bloquées,
ils vivent en cercles infernaux chez debian ... voir leur logo.



Tu devrais avoir un peu moins de problème chez Redhat qui maintient un
peu l'abi. Mais bon, généralement, dans le noyau, les régressions sont
rares, surtout chez Debian.
Emmanuel Florac
Le #24703462
Le Mon, 13 Aug 2012 18:35:57 +0000, dtge.parc a écrit:


Le pire est cette impossibilité à changer le kernel, je ne peux plus
dépasser le 2.6.32.x amd64 et avec wheezy/sid c'est pas mieux, quel
bordel ! ... quelle farce.




Marrant ça, moi je fais tourner du 3.2 sur de la squeeze.

--
In the modern world the stupid are cocksure while the intelligent are
full of doubt.
Bertrand Russell
Pascal
Le #24703652
Le 13/08/2012 22:00, Nicolas George a écrit :
"dtge.parc" , dans le message écrit :
Si je me rajoute à ma debianxxx des paquets SID, d'anciens programmes et
surtout des programmes pas encore installés dont je vais avoir besoin
vont chercher leurs jeunes, les paquets numérotés de leur version
fétiche, impossibles à réinstaller vu les interdépendants, et le must,
depandants d'un kernel pas repris dans SID puisque par définition périmé !



C'est encore un de ces bots qui tire des mots au hasard pour faire des
textes qui ont l'air construits mais ne veulent rien dire ?


ouf..... j'ai encore cru que j'étais le seul à ne rien comprendre.
leeed
Le #24704092
Le 13-08-2012, YBM
Le 13.08.2012 22:00, Nicolas George a écrit :
"dtge.parc" , dans le message écrit :
Si je me rajoute à ma debianxxx des paquets SID, d'anciens programmes et
surtout des programmes pas encore installés dont je vais avoir besoin
vont chercher leurs jeunes, les paquets numérotés de leur version
fétiche, impossibles à réinstaller vu les interdépendants, et le must,
depandants d'un kernel pas repris dans SID puisque par définition périmé !



C'est encore un de ces bots qui tire des mots au hasard pour faire des
textes qui ont l'air construits mais ne veulent rien dire ?



Sur f.s.politique le bot s'en sort moins bien :

"dtge.parc" a écrit :
Pirates, ils veulent quoi ces CFONS ? A part me massacrer POUR M'EN
dénoncer ??
[snip]





oh purée, c'est du lourd…
Publicité
Poster une réponse
Anonyme