DEBIAN et SKYPE

Le
Alex Padoly
--e0cb4efe2f7e7762f704cf06a901
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Bonsoir à tous,

J' utilise la dernière version de DEBIAN et depuis le mois de Septembre,
j'ai installé SKYPE, l'éditeur fournit un paquet en version beta.
J'ai une webcam Logitech, après avoir installer guvcview. J'ai pu faire d=
e
la visioconférence.
Je ne sais pas pourquoi mais à partir d'un moment, mon correspondant ne m=
e
voyait plus, il m'entendait, de mon coté je le voyais et je l'entendais.

Depuis hier, j'ai eu une panne de disque dur et j'ai installé en urgence =
la
webcam sur l'ordinateur de mon fils avec WINDOWS XP et la
surprise, la visioconférence fonctionne à 100% alors que je pensais que
c'etait une insuffisance de débit chez mon correspondant.

Comment interprétez-vous cela et comment pourrait-on faire sous Debian po=
ur
faire de la visioconférence en toute fiabilité.

Merci pour vos réponses.

Alex

--e0cb4efe2f7e7762f704cf06a901
Content-Type: text/html; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Bonsoir à tous, <br><br>J&#39; utilise la dernière version de DEBIAN et=
depuis le mois de Septembre, j&#39;ai installé SKYPE, l&#39;éditeur fo=
urnit un paquet en version beta.<br>J&#39;ai une webcam Logitech, après a=
voir installer guvcview. J&#39;ai pu faire de la visioconférence.<br>
Je ne sais pas pourquoi mais à partir d&#39;un moment, mon correspondant =
ne me voyait plus, il m&#39;entendait, de mon coté je le voyais et je l&#=
39;entendais.<br><br>Depuis hier, j&#39;ai eu une panne de disque dur et j&=
#39;ai installé en urgence la webcam sur l&#39;ordinateur de mon fils ave=
c WINDOWS XP et la <br>
surprise, la visioconférence fonctionne à 100% alors que je pensais que=
c&#39;etait une insuffisance de débit chez mon correspondant.<br><br>Com=
ment interprétez-vous cela et comment pourrait-on faire sous Debian pour =
faire de la visioconférence en toute fiabilité.<br>
<br>Merci pour vos réponses.<br><br>Alex<br>

--e0cb4efe2f7e7762f704cf06a901--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Archive: http://lists.debian.org/CAJcj-hKqw3TmvA6urpfD1gd14bv__HonfAhSDMfa-qQeH9YUmg@mail.gmail.com
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bzzz
Le #24981732
On Wed, 21 Nov 2012 20:50:26 +0100
Alex Padoly
Comment interprétez-vous cela et comment pourrait-on faire sous Debi an pour
faire de la visioconférence en toute fiabilité.



skype appartient mnt à la nsa (oops, pardon, à m$), et le moins q ue
l'on puisse dire c'est que Linux n'est pas une priorité pour cette
mutinationale...

--
<Kazu> t'as pas un soft qui transformerait windows en linux ? =(
<Misterbretzel> un purgatware ?

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Danilo Uccelli
Le #24981722
Le 21 novembre 2012 21:00, Bzzz

On Wed, 21 Nov 2012 20:50:26 +0100
Alex Padoly
> Comment interprétez-vous cela et comment pourrait-on faire sous Debia n pour
> faire de la visioconférence en toute fiabilité.

skype appartient mnt à la nsa (oops, pardon, à m$), et le moins que
l'on puisse dire c'est que Linux n'est pas une priorité pour cette
mutinationale...




Cependant, ils viennent de sortir la version 4.1 pour linux...

Concernant les problèmes de webcam, j'ai 2 Logitech, une Quickcam
E3500 (ID 046d:09a4) qui va super sur Linux et une a peine plus
ancienne (quelques mois) sur un PC au boulot qui ne fonctionne que
sporadiquement et est toute saccadée sous Linux. Je peux regarder
demain quel est le modèle exact.

Je sais que mon message n'aide pas beaucoup, mais divers témoignages
permettrons peut-être d'avancer.

Bonne soirée
Danilo

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/CABg_SuCad20mhpd6aDXo6TJeQfa96pyd9+
Thierry Chatelet
Le #24981822
Pourquoi tu hurles?
Thierrry

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
J
Le #24981942
Peut-être tenter de régler la sortie sur le bon truc (gl, xv...) en
sachant que skype a toujours été en beta et qu'il a toujours utilisé des
librairies mXXXiques.


--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Bzzz
Le #24981982
On Wed, 21 Nov 2012 21:57:41 +0100
Jérôme
Peut-être tenter de régler la sortie sur le bon truc (gl, xv... ) en
sachant que skype a toujours été en beta et qu'il a toujours ut ilisé des
librairies mXXXiques.



Et ce déla-ware ne marcherait'il pas s/s wine?

--
<dj_nor> et dabord pourquoi on dirai UNE voiture, UNE automobile,hein ?
<dj_nor> jve pas paraitre matcho mai c pluto un truc de mec pour moi !
<Need_L> et la jante féminine, t'en fait quoi alors?

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Guy Roussin
Le #24982592
Bonjour,

La dernière version de skype 4.1.0 pour debian linux 7.0 (multiarch)
n'est pas une version beta.

Guy

On 21/11/2012 20:50, Alex Padoly wrote:
Bonsoir à tous,

J' utilise la dernière version de DEBIAN et depuis le mois de
Septembre, j'ai installé SKYPE, l'éditeur fournit un paquet en version
beta.
J'ai une webcam Logitech, après avoir installer guvcview. J'ai pu
faire de la visioconférence.
Je ne sais pas pourquoi mais à partir d'un moment, mon correspondant
ne me voyait plus, il m'entendait, de mon coté je le voyais et je
l'entendais.

Depuis hier, j'ai eu une panne de disque dur et j'ai installé en
urgence la webcam sur l'ordinateur de mon fils avec WINDOWS XP et la
surprise, la visioconférence fonctionne à 100% alors que je pensais
que c'etait une insuffisance de débit chez mon correspondant.

Comment interprétez-vous cela et comment pourrait-on faire sous Debian
pour faire de la visioconférence en toute fiabilité.

Merci pour vos réponses.

Alex



--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Alex Padoly
Le #24987832
--f46d040169518ff08b04cf2f484a
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Bonsoir,

Certes, mais sur mon système Squeeze, je n'arrive pas à installer la
dernière version de SKYPE car le gestionnaire de paquet Debian (Gdebi)
m'indique le message suivant:
"Erreur : Dependency is not satisfiable: libqt4-network (>= 4:4.8.0)"

Quel outils Debian faut-il utiliser pour installer parfaitement cette
librairie?

Je vous remercie

Alex PADOLY


Le 22 novembre 2012 09:27, Guy Roussin écrit :

Bonjour,

La dernière version de skype 4.1.0 pour debian linux 7.0 (multiarch) n' est
pas une version beta.

Guy

On 21/11/2012 20:50, Alex Padoly wrote:

Bonsoir à tous,

J' utilise la dernière version de DEBIAN et depuis le mois de Septembr e,
j'ai installé SKYPE, l'éditeur fournit un paquet en version beta.
J'ai une webcam Logitech, après avoir installer guvcview. J'ai pu fair e
de la visioconférence.
Je ne sais pas pourquoi mais à partir d'un moment, mon correspondant n e
me voyait plus, il m'entendait, de mon coté je le voyais et je l'enten dais.

Depuis hier, j'ai eu une panne de disque dur et j'ai installé en urgen ce
la webcam sur l'ordinateur de mon fils avec WINDOWS XP et la
surprise, la visioconférence fonctionne à 100% alors que je pensais que
c'etait une insuffisance de débit chez mon correspondant.

Comment interprétez-vous cela et comment pourrait-on faire sous Debian
pour faire de la visioconférence en toute fiabilité.

Merci pour vos réponses.

Alex




--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/**FrenchLists
Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@**lists.debian.org En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/**50ADE1ED.3040201@**teledetection.fr




--f46d040169518ff08b04cf2f484a
Content-Type: text/html; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable

Bonsoir, <br>
La dernière version de skype 4.1.0 pour debian linux 7.0 (multiarch) n&#3 9;est pas une version beta.<br>
<br>
Guy<br>
<br>
On 21/11/2012 20:50, Alex Padoly wrote:<br>
Bonsoir à tous,<br>
<br>
J&#39; utilise la dernière version de DEBIAN et depuis le mois de Septemb re, j&#39;ai installé SKYPE, l&#39;éditeur fournit un paquet en version beta.<br>
J&#39;ai une webcam Logitech, après avoir installer guvcview. J&#39;ai pu faire de la visioconférence.<br>
Je ne sais pas pourquoi mais à partir d&#39;un moment, mon correspondant ne me voyait plus, il m&#39;entendait, de mon coté je le voyais et je l&# 39;entendais.<br>
<br>
Depuis hier, j&#39;ai eu une panne de disque dur et j&#39;ai installé en urgence la webcam sur l&#39;ordinateur de mon fils avec WINDOWS XP et la<br >
surprise, la visioconférence fonctionne à 100% alors que je pensais que c&#39;etait une insuffisance de débit chez mon correspondant.<br>
<br>
Comment interprétez-vous cela et comment pourrait-on faire sous Debian po ur faire de la visioconférence en toute fiabilité.<br>
<br>
Merci pour vos réponses.<br>
<br>
Alex<span class="HOEnZb"><font color="#888888"><br>
</font></span></blockquote><span class="HOEnZb"><font color="#888888">
<br>
-- <br>
Lisez la FAQ de la liste avant de poser une question :<br>
<br>
Pour vous DESABONNER, envoyez un message avec comme objet &quot;unsubscribe &quot;<br>
vers En cas de soucis, contactez EN ANGLAIS Archive: <br>
</font></span></blockquote></div><br>

--f46d040169518ff08b04cf2f484a--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/CAJcj-hJ+rx3Nc8xXSon_2vCUD70-kS0AÉpUWBn1L5j=
Bzzz
Le #24987892
On Fri, 23 Nov 2012 21:18:14 +0100
Alex Padoly
"Erreur : Dependency is not satisfiable: libqt4-network (>= 4:4.8.0)"

Quel outils Debian faut-il utiliser pour installer parfaitement cette
librairie?



Aucun, ça veut dire que ce pkg a été prévu pour wheezy, voire sid.

--
Bloody_Shark : je suis le messi
TheAce : messie ça s'ecrit pas comme ça imbecile
Bloody_Shark : mais si!!!
TheAce : ni comme ça

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Publicité
Poster une réponse
Anonyme