Débits variables chez Tele2 ...

Le
speedsoft.nospam
Bonjour,


Je suis chez Tele2 depuis près de 2 ans. Le choix de ce FAI était motivé par
son offre (2 Megas), inégalée à l'époque, d'ADSL en zone "campagnarde", non
dégroupée.
Tout a parfaitement fonctionné jusqu'en janvier 2007 (débits de l'ordre de 2
M, parfois un peu plus, pannes rarissimes). Mais depuis une panne complète
de quelques heures début janvier, les débits dégringolent de façon
catastrophique, mais épisodique.
Après avoir éliminé les causes potentielles au niveau de ma config avec leur
service technique, remplacé mon modem-routeur (qui fonctionnait très bien),
les débits oscillent le plus souvent autour de 300 - 600 k, avec des chutes
à moins de 100 k et des remontées -très temporaires- aux alentours de 1,8 M.
Tele2, me fait poireauter depuis janvier en me disant une première fois que,
selon FT, la ligne est "normale". Puis, il y a quelques jours qu'il y aurait
effectivement une anomalie, en cours d'expertise. Malgré cette anomalie, les
débits restent variables et peuvent encore "monter" aujourd'hui vers 1,6 -
1,8 M.
Leur explication est-elle plausible ?
J'avais dans l'idée qu'un problème technique sur une ligne devrait se
traduire par une réponse binaire, "bon débit" vs "mauvais débit".
Peut-on imaginer d'autres causes, par exemple - au hasard - de la
redistribution de bande passante. Peut-on le vérifier ?
A noter également que ces problèmes surviennent peu de temps après le rachat
de Tele2 par SFR, mais il s'agit surement d'une coincidence.

Merci de vos lumières,

Cordialement,

Frédéric
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
gmi2A
Le #2673961
"speedsoft.nospam" news: 9lMOh.79$
: Je suis chez Tele2 depuis près de 2 ans. Le choix de ce FAI était
motivé par
: son offre (2 Megas), inégalée à l'époque, d'ADSL en zone
"campagnarde", non
: dégroupée.
...........
: Tout a parfaitement fonctionné jusqu'en janvier 2007 (débits de
l'ordre de 2
: M, parfois un peu plus, pannes rarissimes). Mais depuis une panne
complète
: de quelques heures début janvier, les débits dégringolent de façon
: catastrophique, mais épisodique.

Bonjour,

Quel Modem. Si Ethernet est un A985 ou A986 ? Flashé en A988 ?
Ethernet ou USB ?
Quel distance de ligne ou quelle atténuation (si j'ai compris non
dégroupé donc FT d'ou coupure des 24h)
Problème de débit ou de temps de réponse (latence).
Quelle plage d'IP ?
Que donnent les divers tests de vitesse ?


Cordialement
--
G.M.
Site: http://home.tele2.fr/gmi2a/tele2.htm
speedsoft.nospam
Le #2673901
"gmi2A" WrWOh.291$
"speedsoft.nospam" news: 9lMOh.79$
: Je suis chez Tele2 depuis près de 2 ans. Le choix de ce FAI était
motivé par
: son offre (2 Megas), inégalée à l'époque, d'ADSL en zone
"campagnarde", non
: dégroupée.
...........
: Tout a parfaitement fonctionné jusqu'en janvier 2007 (débits de
l'ordre de 2
: M, parfois un peu plus, pannes rarissimes). Mais depuis une panne
complète
: de quelques heures début janvier, les débits dégringolent de façon
: catastrophique, mais épisodique.

Bonjour,

Quel Modem. Si Ethernet est un A985 ou A986 ? Flashé en A988 ?
Ethernet ou USB ?
Quel distance de ligne ou quelle atténuation (si j'ai compris non
dégroupé donc FT d'ou coupure des 24h)
Problème de débit ou de temps de réponse (latence).
Quelle plage d'IP ?
Que donnent les divers tests de vitesse ?

============== Bonjour


Mon modem est un Netgear DG 834N, connecté en EThernet. Modèle récent, non
flashé. Sinon où puis-je trouver l'info A985.. A988
Distance : 2345 m; section 6/10: 808 m; section 4/10 : 1537 m
Affaiblissement (ARCEP) : 32.88 dB
Que signifie : "coupure des 24 h" ?
Le problème majeur est avant tout un problème de débit : surf et
transmission de données très lents
Plage d'IP ? ou puis-je trouver cette info ?
Tests de vitesse : j'utilise essentiellement http://mire.ipadsl.net/
A cette minute, le débit est "acceptable" juste inférieur à la normale,
soit 1643.495 kbps. Mais au cours des nombreux tests pratiqués depuis
janvier le débit est descendu à ...27.210 kbps, avec une moyenne quotidienne
comprise entre 300 et 600 kbps.
Tele2 m'a répondu hier que la ligne était "normale"....

En tout cas, merci de vos conseils..;

speedsoft.nospam
Le #2673891
"gmi2A" WrWOh.291$
"speedsoft.nospam" news: 9lMOh.79$
: Je suis chez Tele2 depuis près de 2 ans. Le choix de ce FAI était
motivé par
: son offre (2 Megas), inégalée à l'époque, d'ADSL en zone
"campagnarde", non
: dégroupée.
...........
: Tout a parfaitement fonctionné jusqu'en janvier 2007 (débits de
l'ordre de 2
: M, parfois un peu plus, pannes rarissimes). Mais depuis une panne
complète
: de quelques heures début janvier, les débits dégringolent de façon
: catastrophique, mais épisodique.

Bonjour,

Quel Modem. Si Ethernet est un A985 ou A986 ? Flashé en A988 ?
Ethernet ou USB ?
Quel distance de ligne ou quelle atténuation (si j'ai compris non
dégroupé donc FT d'ou coupure des 24h)
Problème de débit ou de temps de réponse (latence).
Quelle plage d'IP ?
Que donnent les divers tests de vitesse ?

======= Re,


Juste un complément :
Ping ce matin :
sur www.sos-adsl.com : moyenne 323 ms
sur www.tele2.fr : moyenne 75 ms

Publicité
Poster une réponse
Anonyme