[DEBUTANT] référencer une cellule dans un autre fichier excel

Le
Ear Plugs
Bonjour,

Complètement débutant, j'ai pas trouvé dans l'aide comment aller chercher
une valeur dans un autre fichier excell et l amettre dans une formule.

Merci de votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
isabelle
Le #4908691
bonjour Ear Plugs,

=SOMME([Classeur1]Feuil1!$A$1:$A$10)

ou bien te servir de la poignée de sélection (bouton à droite de la plage référence)

isabelle


Bonjour,

Complètement débutant, j'ai pas trouvé dans l'aide comment aller chercher
une valeur dans un autre fichier excell et l amettre dans une formule.

Merci de votre aide.




lSteph
Le #4908661
Bonjour,
Exemple
Ouvre le ClasseurB et le ClasseurA
Au moyen du menu fenêtre tu peux basculer de l'un à l'autre.
Supposons que dans ClasseurA.xls Feuil2 tu souhaites avoir en b2
la cellule C3 du ClasseurB Feuil1

dans ClasseurA.xls Feuil2 b2 appuies sur =
tu dois voir le curseur dequi clignotte dans la barre de formule
ainsi avec la souris Menu Fenêtre poites sur ClasseurB
ensuite dans l'onglet Feuil1
sélectionnes la cellule C3
sonadresse apparaît alors dans la barre de formule à côté du signe =
appuie sur entrée

et voilà!

Cordialement.

lSteph

On 28 juin, 15:48, "Ear Plugs"
Bonjour,

Complètement débutant, j'ai pas trouvé dans l'aide comment aller ch ercher
une valeur dans un autre fichier excell et l amettre dans une formule.

Merci de votre aide.


Publicité
Poster une réponse
Anonyme