Décallage son sur Canal sat en HD

Le
Machin
Bonjour,

je suis l'heureux détenteur de cette petite mer<mode
humour>veille</mode humour> de technologie appelée Mediasat Max et,
depuis qq temps, j'ai de gros pb de son en HD, donc sur les chaines
entre 190 et 200, surtout sur Premier HD ou l'image a une bonne seconde
de retard sur le son. J'ai aussi des coupures de son régulières (plus
ou moins rapprochées). Quelqu'un a une idée ? (évidemment, j'ai
contrôlé mon hdmi, permutté avec un autre, réinstallé le décodeur,
etc)
Merci !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
avour
Le #8358431
Machin a pensé très fort :
Bonjour,

je suis l'heureux détenteur de cette petite mer<mode
humour>veille</mode humour> de technologie appelée Mediasat Max et,
depuis qq temps, j'ai de gros pb de son en HD, donc sur les chaines
entre 190 et 200, surtout sur Premier HD ou l'image a une bonne
seconde de retard sur le son. J'ai aussi des coupures de son
régulières (plus ou moins rapprochées). Quelqu'un a une idée ?
(évidemment, j'ai contrôlé mon hdmi, permutté avec un autre,
réinstallé le décodeur, etc...)
Merci !



échanger ce terminal propriétaire c'est justement l'avantage de la
location,
que voulez vous que l'on vous dises d'autres ?
y a aucun paramètre sur lequel jouer pour corriger çà ! si ce n'est
qu'à vous demander aussi si votre parabolle est tjs bien pointée
(azimut, élévation et contre-polarité) pour le reste les terminaux de
Canal sont buggés plus ou moins selon les exemplaires suffit de lire
les forums dédiés au sujet.
Pour info la réception de programmes HD demande une chaine de réception
très performante donc toute installation règlée à la "va vite" ou " au
"pif" est suceptible de rencontrer des soucis à un moment donné. B-)

--
Mon blog sur mon installation
http://avour79.blogspace.fr
Jerome409
Le #8358421
"avour"
Machin a pensé très fort :
Bonjour,

je suis l'heureux détenteur de cette petite mer<mode humour>veille</mode
humour> de technologie appelée Mediasat Max et, depuis qq temps, j'ai de
gros pb de son en HD, donc sur les chaines entre 190 et 200, surtout sur
Premier HD ou l'image a une bonne seconde de retard sur le son. J'ai
aussi des coupures de son régulières (plus ou moins rapprochées).
Quelqu'un a une idée ? (évidemment, j'ai contrôlé mon hdmi, permutté avec
un autre, réinstallé le décodeur, etc...)
Merci !



échanger ce terminal propriétaire c'est justement l'avantage de la
location,
que voulez vous que l'on vous dises d'autres ?



vous pouvez aussi attendre la prochaine mise à jour du firmware.
Si c'est un problème général à tous les possesseurs de ce modèle, il sera
surement corrigé prochainement.
arnaud
Le #8358351
tres delicat la HD avec les demo de canal
j"ai un humax hd et pas de probleme depuis le premier jour, par contre
avec le mediasat max deux fois change, coupure de son etc etc
maintenant avec le dual sat et depuis que la parabole a ete pointe
correctement
( 3 fois par un pro ) 2 x mal pointe je n'ai plus de coupure son
pourtant avec le humax il y en avait pas, donc les demo de canal sont
tres sensible a se mefier.............

"Jerome409" ggtEj.343$

"avour"
Machin a pensé très fort :
Bonjour,

je suis l'heureux détenteur de cette petite mer<mode humour>veille</mode
humour> de technologie appelée Mediasat Max et, depuis qq temps, j'ai de
gros pb de son en HD, donc sur les chaines entre 190 et 200, surtout sur
Premier HD ou l'image a une bonne seconde de retard sur le son. J'ai
aussi des coupures de son régulières (plus ou moins rapprochées).
Quelqu'un a une idée ? (évidemment, j'ai contrôlé mon hdmi, permutté
avec un autre, réinstallé le décodeur, etc...)
Merci !



échanger ce terminal propriétaire c'est justement l'avantage de la
location,
que voulez vous que l'on vous dises d'autres ?



vous pouvez aussi attendre la prochaine mise à jour du firmware.
Si c'est un problème général à tous les possesseurs de ce modèle, il sera
surement corrigé prochainement.







---
Antivirus avast! : message Sortant sain.
Base de donnees virale (VPS) : 080320-0, 20/03/2008
Analyse le : 20/03/2008 17:21:05: ARNAUD
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com
avour
Le #8358321
Dans son message précédent, arnaud a écrit :
tres delicat la HD avec les demo de canal
j"ai un humax hd et pas de probleme depuis le premier jour, par
contre
avec le mediasat max deux fois change, coupure de son etc etc
maintenant avec le dual sat et depuis que la parabole a ete pointe
correctement
( 3 fois par un pro ) 2 x mal pointe je n'ai plus de coupure son
pourtant avec le humax il y en avait pas, donc les demo de canal sont
tres sensible a se mefier.............

"Jerome409" news: ggtEj.343$

"avour"
Machin a pensé très fort :
Bonjour,

je suis l'heureux détenteur de cette petite mer<mode
humour>veille</mode humour> de technologie appelée Mediasat Max
et, depuis qq temps, j'ai de gros pb de son en HD, donc sur les
chaines entre 190 et 200, surtout sur Premier HD ou l'image a une
bonne seconde de retard sur le son. J'ai aussi des coupures de
son régulières (plus ou moins rapprochées). Quelqu'un a une idée
? (évidemment, j'ai contrôlé mon hdmi, permutté avec un autre,
réinstallé le décodeur, etc...)
Merci !



échanger ce terminal propriétaire c'est justement l'avantage de la
location,
que voulez vous que l'on vous dises d'autres ?



vous pouvez aussi attendre la prochaine mise à jour du firmware.
Si c'est un problème général à tous les possesseurs de ce modèle,
il sera surement corrigé prochainement.







---
Antivirus avast! : message Sortant sain.
Base de donnees virale (VPS) : 080320-0, 20/03/2008
Analyse le : 20/03/2008 17:21:05: ARNAUD
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com



les Dual-S (les derniers nés de Canal pour la réception sat) sont très
sensible au pointage correcte de la parabolle surtout pour HD
voir posts sur ce forum
http://www.homecinema-fr.com/forum/viewtopic.php?t)874273&postdays=0&postorder=asc&startT45&sidc0482aeac9786c19cc237f71be5814

donc avant de lancer une bouteille à la mer pour une miraculeuse
réponse
afin de règler un soucis technique sur un terminal de Canal
VERIFIER VOS PARABOLES (celle-cie n'est pas règlée à vie, çà bouge avec
le temps ;-))

--
Mon blog sur mon installation
http://avour79.blogspace.fr
Jean-Louis Matrat
Le #8358091
en ce 20/03/2008 13:04, Machin nous disait:
Bonjour,

je suis l'heureux détenteur de cette petite mer<mode humour>veille</mode
humour> de technologie appelée Mediasat Max et, depuis qq temps, j'ai de
gros pb de son en HD, donc sur les chaines entre 190 et 200, surtout sur
Premier HD ou l'image a une bonne seconde de retard sur le son. J'ai
aussi des coupures de son régulières (plus ou moins rapprochées).
Quelqu'un a une idée ? (évidemment, j'ai contrôlé mon hdmi, permutté
avec un autre, réinstallé le décodeur, etc...)



Tous les décodeurs canalsat ne sont pas égaux entre eux.
Ici, un Dual S ne donne aucun son par le HDMI sur mon projecteur Sony
HS50. Mais un Madiasat Max fonctionne!
Les deux fonctionnent sans histoire sur une télé LCD Sony.
Il y a manifestement des problèmes de compatibilité avec les diffuseurs.
Toutefois, le Mediasat Max est sujet à de très brèves coupures de son,
genre 0,2 secondes une fois par heure environ, disons plutôt 2 ou 3 fois
pendant un film.
Tout ça ne concerne que le HDMI, zéro souci en péritel et/ou audio
analogique.

Je précise à l'attention des intervenants qui ont soulevé (justement) la
question de la qualité du pointage que les deux diffuseurs sont
raccordés à la même parabole, LNB à deux sorties, longueurs de câblage
égales à 10% près, coax et connecteurs identiques. Donc, a priori, pas
de différence de signal entre les deux décodeurs.

JLM
Publicité
Poster une réponse
Anonyme