Décodeur medion 29046 ne marche plus après MAJ

Le
ASSEZ
Bonjour,

J'ai mis à jour le firmware de mon medion 29046 avec le logiciel
digenius.

Depuis, plus rien ne va.

Il ne s'allume plus avec le bouton de mise en marche

L'afficheur n s'allume plus

il se passe bien quelque chose quand je me sers de la télécommande
mais rien à l'écran

il y a t-il une version d'origin queje puisse retrouver car j'ai
l'impression que cela à mis la pagaille

merci
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
fenec95
Le #7354821
Bonsoir,

C'est mauvais signe, si la mise à jour a raté il faut un matériel spécial
pour tout remettre dans l'ordre (Voir SAV).

Essayez de refaire la M à J, si il y a encore
une communication possible entre le PC et TNT.


Pascal





"ASSEZ"
Bonjour,

J'ai mis à jour le firmware de mon medion 29046 avec le logiciel
digenius.

Depuis, plus rien ne va.

Il ne s'allume plus avec le bouton de mise en marche

L'afficheur n s'allume plus

il se passe bien quelque chose quand je me sers de la télécommande
mais rien à l'écran

il y a t-il une version d'origin queje puisse retrouver car j'ai
l'impression que cela à mis la pagaille ...

merci



ASSEZ
Le #7354811
Bonjour,

Ok mais alos avce quel firmware ? Peut être n'ais je pas pris le bon
...

On Fri, 28 Mar 2008 23:28:13 +0100, "fenec95" wrote:

Bonsoir,

C'est mauvais signe, si la mise à jour a raté il faut un matériel spécial
pour tout remettre dans l'ordre (Voir SAV).

Essayez de refaire la M à J, si il y a encore
une communication possible entre le PC et TNT.


Pascal





"ASSEZ"
Bonjour,

J'ai mis à jour le firmware de mon medion 29046 avec le logiciel
digenius.

Depuis, plus rien ne va.

Il ne s'allume plus avec le bouton de mise en marche

L'afficheur n s'allume plus

il se passe bien quelque chose quand je me sers de la télécommande
mais rien à l'écran

il y a t-il une version d'origin queje puisse retrouver car j'ai
l'impression que cela à mis la pagaille ...

merci






LaVie
Le #7354781
Bonsoir,

EN fait, j'ai récupéré sur le site grobi une version 3.43.3 qui passe
sur la rs232. Mais je me rtrouve avec soit un '1' qui reste, le bouton
de mise en marche ne fonctionne toujours pas.

Dans digenius, les manips se font bien (maj, reboot)

mais la j'ai un affichage de 'I I I I' qui reste...

Faut-il fermer le lotgiciel digenius d'une façon particulière, avec
une commande ?

Faut-il débrancher mon medion t le laisser sans alim pendant un cetain
temps ?

Le laisser brancher jsqu'à ce qu'il se passe quelque chose ???

Merci

On Fri, 28 Mar 2008 23:28:13 +0100, "fenec95" wrote:

Bonsoir,

C'est mauvais signe, si la mise à jour a raté il faut un matériel spécial
pour tout remettre dans l'ordre (Voir SAV).

Essayez de refaire la M à J, si il y a encore
une communication possible entre le PC et TNT.


Pascal





"ASSEZ"
Bonjour,

J'ai mis à jour le firmware de mon medion 29046 avec le logiciel
digenius.

Depuis, plus rien ne va.

Il ne s'allume plus avec le bouton de mise en marche

L'afficheur n s'allume plus

il se passe bien quelque chose quand je me sers de la télécommande
mais rien à l'écran

il y a t-il une version d'origin queje puisse retrouver car j'ai
l'impression que cela à mis la pagaille ...

merci






Publicité
Poster une réponse
Anonyme