deconnection live box

Le
1henri.cornut
Bonjour.
Mon PC est un Acer aspire T 180 avec Vista, et j'ai des
difficultés de connection avec live box. Deux dépannage par téléphone
d'orange n'y ont rien fait.
Lorsque j'allume l'ordi, la live box se connecte en réseau local
seulement et je dois faire un "redémarrer" pour qu'elle se connecte
internet. Elle peut conserver la connection 2heures ou 3 minutes, sans
savoir pourquoi. A la déconnection, j'entends un déclic dans le boitier et
tous les leds s'allument puis clignotent et la connection local seulement
est rétabli. J' ai tout essayé! que faire de plus.
Merci de votre réponse et bien amicalement.
Maintenant, je fais un redémarrage, le temps d'envoyer le message
henri cornut
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
DeepSpeeD
Le #17566391
*Bonjour*...

1henri.cornut a rédigé :

Bonjour.
Mon PC est un Acer aspire T 180 avec Vista, et j'ai des
difficultés de connection avec live box. Deux dépannage par téléphone
d'orange n'y ont rien fait.
Lorsque j'allume l'ordi, la live box se connecte en réseau
local seulement et je dois faire un "redémarrer" pour qu'elle se connecte
internet. Elle peut conserver la connection 2heures ou 3 minutes, sans
savoir pourquoi. A la déconnection, j'entends un déclic dans le boitier et
tous les leds s'allument puis clignotent et la connection local seulement
est rétabli. J' ai tout essayé! que faire de plus.
Merci de votre réponse et bien amicalement.
Maintenant, je fais un redémarrage, le temps d'envoyer le message
henri cornut



Est ce que tu coupes ou bien tu laisses alimentée la Livebox quand tu éteins
ton ordi ????

A+

--
"/Je vois parfois dans le regard d'un cheval la beauté inhumaine/
/d'un monde d'avant le passage des hommes/."

/Clément Marty/
Ludovic
Le #17569051
J'ai un collègue qui a eu ce souci :
Il a demandé un changement de Livebox qui
était défectueuse. Il a maintenant une Inventel
de chez Thomson et tout roule.

Par contre, il faut sacrément insister...

Bon courage.
A+
Ludovic.
1henri.cornut
Le #17575121
Bonjour.
La live box est alimentée par la même rampe que l'ordi et je
coupe donc les deux en même temps

Henri cornut


"DeepSpeeD" news:48f9b232$0$882$
*Bonjour*...

1henri.cornut a rédigé :

Bonjour.
Mon PC est un Acer aspire T 180 avec Vista, et j'ai des
difficultés de connection avec live box. Deux dépannage par téléphone
d'orange n'y ont rien fait.
Lorsque j'allume l'ordi, la live box se connecte en réseau
local seulement et je dois faire un "redémarrer" pour qu'elle se connecte
internet. Elle peut conserver la connection 2heures ou 3 minutes, sans
savoir pourquoi. A la déconnection, j'entends un déclic dans le boitier
et
tous les leds s'allument puis clignotent et la connection local seulement
est rétabli. J' ai tout essayé! que faire de plus.
Merci de votre réponse et bien amicalement.
Maintenant, je fais un redémarrage, le temps d'envoyer le message
henri cornut



Est ce que tu coupes ou bien tu laisses alimentée la Livebox quand tu
éteins ton ordi ????

A+

--
"/Je vois parfois dans le regard d'un cheval la beauté inhumaine/
/d'un monde d'avant le passage des hommes/."

/Clément Marty/


DeepSpeeD
Le #17575271
*Bonjour*...

1henri.cornut a rédigé :

Bonjour.
La live box est alimentée par la même rampe que l'ordi et je
coupe donc les deux en même temps

Henri cornut





Il est conseillé de laisser la LiveBox alimentée.
Car a chaque demarrage, elle doit se reconfigurer et se reconnecter au
serveur (ce qui peut prendre un certain temps) donc quand tu demarres l'ordi
+ la livebox, l'ordi est pret mais la livebox n'est pas encore connectée au
reseau (il suffit de regarder sur la livebox les diodes : quand elles sont
fixes, c'est bon).

A+


--
"/Je vois parfois dans le regard d'un cheval la beauté inhumaine/
/d'un monde d'avant le passage des hommes/."

/Clément Marty/
1henri.cornut
Le #17576261
REBONJOUR
Merci à Ludovic qui a peut-être raisonet merci également
àDeepSpeeD car ce matin, j'ai allumé la live box quelques minutes avant
l'ordi et je n'ai pas eu de déconnection. Vous êtes sympa, encore merci
henri cornut

"DeepSpeeD" news:48faf4b3$0$924$
*Bonjour*...

1henri.cornut a rédigé :

Bonjour.
La live box est alimentée par la même rampe que l'ordi et je
coupe donc les deux en même temps

Henri cornut





Il est conseillé de laisser la LiveBox alimentée.
Car a chaque demarrage, elle doit se reconfigurer et se reconnecter au
serveur (ce qui peut prendre un certain temps) donc quand tu demarres
l'ordi + la livebox, l'ordi est pret mais la livebox n'est pas encore
connectée au reseau (il suffit de regarder sur la livebox les diodes :
quand elles sont fixes, c'est bon).

A+


--
"/Je vois parfois dans le regard d'un cheval la beauté inhumaine/
/d'un monde d'avant le passage des hommes/."

/Clément Marty/


anneleguennec
Le #17576671
1henri.cornut
Merci à Ludovic qui a peut-être raisonet merci également
àDeepSpeeD car ce matin, j'ai allumé la live box quelques minutes avant
l'ordi et je n'ai pas eu de déconnection. Vous êtes sympa, encore merci
henri cornut



si tu tiens aux économies d'énergie, il y a peut être une solution : tu
branche ta barrette sur une prise programmable, configurée environ 10
minutes avant que tu allumes ta machine et un quart d'heure après la fin
du travail. La Livebox est donc fin prête quand ta machine se lance,
soit à la main, soit par programmation.
Le #17592491
Ludovic wrote:
J'ai un collègue qui a eu ce souci :
Il a demandé un changement de Livebox qui
était défectueuse. Il a maintenant une Inventel
de chez Thomson et tout roule.

Par contre, il faut sacrément insister...



tain c'est un forum de papis ?
Publicité
Poster une réponse
Anonyme