Deconnections serveur SBS2003

Le
Fabrice Professo
Bonjour à tous je suis nouveau !

Je viens vers vous pour un probleme que je n'arrive pas à comprendre.


J'ai un client qui m'a acheté 4 machines + 1 serveur SBS2003. J'ai
fait toute l'installation reseau, sauf le cablage ou je suis passé par
un electricien.


Ca fait 6/7 mois que ca tourne sans trop de soucis et soudain, depuis
15 jours on va dire, les workstations (en XP) perdent la connexion au
serveur via un connecteur reseau que j'ai branché sur chaque machine
pour centraliser les informations sur le serveur


La question est : "Pourquoi les pcs perdent la connection au
serveur ?" J'ai testé pas mal de choses, au niveau du serveur à priori
je n'ai pas de soucis, mon electricien repasse demain pour tester les
cables qu'il a branché quelqu'un voit autre chose ?
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
GG [MVP]
Le #1194128
Bonjour,

La question est : "Pourquoi les pcs perdent la connection au
serveur ?" J'ai testé pas mal de choses, au niveau du serveur à priori
je n'ai pas de soucis, mon electricien repasse demain pour tester les
cables qu'il a branché... quelqu'un voit autre chose ?


Comment avez-vous intégrer vos stations au réseau SBS, à
l'aide de http://nom_du_sbs/connectcomputer ?

Est-ce que a chaque login des staions un interpréteur est visible,
il doit y avoir soucis sur le cablage autrement, il faut revoir
l'installation
des stations au niveau du domaine SBS.

--
Cordialement.
GG.
Un livre sur SBS en français et un forum
http://sbsfr.mvps.org/livresbs
http://forums.sbsfr.org

Publicité
Poster une réponse
Anonyme