Déconnexion O.E.6

Le
Le Novice
Bonjour

PC connecté en Wi-Fi
Avec Livebox/Orange ADSL 8 Méga
Windows XP SP2 / Outlook Express 6

Quand je consulte les News sur O.E.6
Il m'arrive de temps en temps d'avoir des déconnexions
Dans ce cas, j'ai toujours l'affichage de cette fenêtre :
http://cjoint.com/?lwmrlolXkW

Bon rien de bien grave, je clique simplement sur " Recommencer "
Et tout repart de suite ( mais c'est agaçant !! )

Je précise que cela m'arrive TOUJOURS à la consultation des News sur
O.E.6
Cela ne m'arrive jamais quand je surfe sur Internet ( avec I.E.7 )
Et à part ce détail avec O.E.6, tout le reste fonctionne trés
correctement

J'ai aussi remarqué que ce phénomène survenait ( quelquefois )
Au redémarrage, aprés une mise en veille du PC

Avez vous une idée ?
Merci pour vos réponses
--
Le Novice °¿°
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #1173479
bonjour

tu n'aurais pas coché dans les options "raccrocher après envoi/réception"?


"Le Novice" news:
Bonjour

PC connecté en Wi-Fi
Avec Livebox/Orange ADSL 8 Méga
Windows XP SP2 / Outlook Express 6

Quand je consulte les News sur O.E.6
Il m'arrive de temps en temps d'avoir des déconnexions
Dans ce cas, j'ai toujours l'affichage de cette fenêtre :
http://cjoint.com/?lwmrlolXkW

Bon ... rien de bien grave, je clique simplement sur " Recommencer "
Et tout repart de suite ... ( mais c'est agaçant !! )

Je précise que cela m'arrive TOUJOURS à la consultation des News sur O.E.6
Cela ne m'arrive jamais quand je surfe sur Internet ( avec I.E.7 )
Et à part ce détail avec O.E.6, tout le reste fonctionne trés correctement

J'ai aussi remarqué que ce phénomène survenait ( quelquefois ... )
Au redémarrage, aprés une mise en veille du PC ...

Avez vous une idée ?...
Merci pour vos réponses
--
Le Novice °¿°



Le Novice
Le #1173478
"Azo4"

tu n'aurais pas coché dans les options "raccrocher après
envoi/réception"?


Merci pour ta réponse
NON ... cette mention est bien décochée
j'ai vérifié ...
--
Le Novice °¿°

lefrob
Le #1173358
"Le Novice"
Bonjour

PC connecté en Wi-Fi
Avec Livebox/Orange ADSL 8 Méga
Windows XP SP2 / Outlook Express 6

Quand je consulte les News sur O.E.6
Il m'arrive de temps en temps d'avoir des déconnexions
Dans ce cas, j'ai toujours l'affichage de cette fenêtre :
http://cjoint.com/?lwmrlolXkW

Bon ... rien de bien grave, je clique simplement sur " Recommencer "
Et tout repart de suite ... ( mais c'est agaçant !! )

Je précise que cela m'arrive TOUJOURS à la consultation des News sur O.E.6
Cela ne m'arrive jamais quand je surfe sur Internet ( avec I.E.7 )
Et à part ce détail avec O.E.6, tout le reste fonctionne trés correctement

J'ai aussi remarqué que ce phénomène survenait ( quelquefois ... )
Au redémarrage, aprés une mise en veille du PC ...

Avez vous une idée ?...
Merci pour vos réponses
--
Le Novice °¿°


Bonjour
je constate la même chose , parfois ,en consultant les news avec OE6.
mais je n'ai pas d'explication (simplement pour te signaler que tu n'es
pas le seul !)
Cordialement Robert

moi
Le #1173243
Notre ami lefrob tapota :
(..)
je constate la même chose , parfois ,en consultant les news avec
OE6.
mais je n'ai pas d'explication (simplement pour te signaler que tu
n'es pas le seul !)


Salut,

moi
Le #1173237
Notre ami moi tapota :

Notre ami lefrob tapota :
(..)
je constate la même chose , parfois ,en consultant les news avec
OE6.
mais je n'ai pas d'explication (simplement pour te signaler que tu
n'es pas le seul !)


Salut,


Euh ... c'est parti un peu tôt ...

Chez moi aussi, donc, OE6 prétend parfois être
"hors connexion"
sans raison réelle.
J'ignore son message
et tout fonctionne normalement.

A+

HB


Le Novice
Le #1172970
En fait ...
Pourquoi O.E.6 me met ( parfois ... ) en " hors connexion " ??...
Car j'ai bien l'impression que c'est de ça qu'il s'agit
--
Le Novice °¿°
Roger LEDIG
Le #1172839
Bonjour

Ce fil indique bien l'état esprit des gens IE7 est en mise a jour
automatique.

Pour ce fil, les mises a jour ne sont pas faites, il ne faut pas répondre à
des gens qui négligent celle-ci, car c'est du temps perdu.

A méditer !

Cordialement

Roger


"Le Novice" groupe de discussion :
Bonjour

PC connecté en Wi-Fi
Avec Livebox/Orange ADSL 8 Méga
Windows XP SP2 / Outlook Express 6

Quand je consulte les News sur O.E.6
Il m'arrive de temps en temps d'avoir des déconnexions
Dans ce cas, j'ai toujours l'affichage de cette fenêtre :
http://cjoint.com/?lwmrlolXkW

Bon ... rien de bien grave, je clique simplement sur " Recommencer "
Et tout repart de suite ... ( mais c'est agaçant !! )

Je précise que cela m'arrive TOUJOURS à la consultation des News sur O.E.6
Cela ne m'arrive jamais quand je surfe sur Internet ( avec I.E.7 )
Et à part ce détail avec O.E.6, tout le reste fonctionne trés correctement

J'ai aussi remarqué que ce phénomène survenait ( quelquefois ... )
Au redémarrage, aprés une mise en veille du PC ...

Avez vous une idée ?...
Merci pour vos réponses
--
Le Novice °¿°



Le Novice
Le #1172722
"Roger LEDIG"
Bonjour

Ce fil indique bien l'état esprit des gens IE7 est en mise a jour
automatique.

Pour ce fil, les mises a jour ne sont pas faites, il ne faut pas
répondre à des gens qui négligent celle-ci, car c'est du temps perdu.

A méditer !

Cordialement

Roger


Quoi ???????.............
Tu ne te tromperais pas de fil ????.......
--
Le Novice °¿°

Luc
Le #1172457
Le Novice a écrit...

"Roger LEDIG"
Bonjour

Ce fil indique bien l'état esprit des gens IE7 est en mise a jour
automatique.

Pour ce fil, les mises a jour ne sont pas faites, il ne faut pas
répondre à des gens qui négligent celle-ci, car c'est du temps perdu.

A méditer !

Cordialement

Roger


Quoi ???????.............
Tu ne te tromperais pas de fil ????.......


Non, non, c'est du "Roger" !
Ça fait drôle la première fois, hein !! ;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme