Déconnexions intempestives sous Firefox

Le
palimpseste
Bonjour,

Je me permets de poster un message parce que je n'ai pas réussi à trouver de solution sur le net.

Depuis peu, lorsque je me loggue sur certains sites (pas tous) sous Firefox, mon identification est validée (bon login, bon mdp). Mais dès que la page est rafraîchie, je suis déconnectée.
Je n'ai pas ce problème sous IE.

J'ai passé Spyware Doctor, Avira Anti vir : clean.
J'ai désinstallé complètement, supprimé le dossier Mozilla, et réinstallé plusieurs fois. J'avais la v3.0.7, j'ai installé hier la v2. J'ai toujours ce problème.

Récemment, Spyware Doctor m'avait trouvé un trojan qui récupérait les mdp, mais il semble qu'il l'ait supprimé.

Je suis désolée pour ce long message, mais je suis un peu une noob (bon pas complètement complètement, mais quand même !), mais surtout assez inquiète.

Je suis dispo pour toute question.

J'espère que quelqu'un va pouvoir m'aider

Merci d'avance !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Depassage
Le #18993811
palimpseste wrote:
Bonjour,

Je me permets de poster un message parce que je n'ai pas réussi à trouver de
solution sur le net.




Vas ici :

http://forum.malekal.com/viewforum.php?f=3

Tu lis, et ensuite tu postes
Az Sam
Le #18994391
"palimpseste"


Je me permets de poster un message parce que je n'ai pas réussi à trouver de
solution sur le net.

Depuis peu, lorsque je me loggue sur certains sites (pas tous) sous Firefox,
mon identification est validée (bon login, bon mdp). Mais dès que la page est
rafraîchie, je suis déconnectée.
Je n'ai pas ce problème sous IE.

J'ai passé Spyware Doctor, Avira Anti vir : clean.
J'ai désinstallé complètement, supprimé le dossier Mozilla, et réinstallé
plusieurs fois. J'avais la v3.0.7, j'ai installé hier la v2. J'ai toujours ce
problème.




tu as verifié dans outils/option/vie privee si les cookies ne sont pas supprimes
a la fermeture firefox ou que la case des cookies tiers est validee si les sites
en question fonctionnent de cette facon ?

regarde aussi dans about:config quelles sont les valeurs des chaines cookies.
(passes par le filtre pour les trouver) si besoin reinitialise les.

bon sinon, le bon groupe serait quand meme plus
news:fr.comp.infosystemes.www.navigateurs
a moins d'etre sure qu'une infection virale en soit a l'origine. c'ets a dire
apres avoir explorer les autres pistes.
et dans ce cas, expliquer ce qui a conduit a penser qu'une infection pouvait
etre a l'oeuvre ;-)

--
Cordialement,
Az Sam.
Az Sam
Le #18994381
"Depassage" 49ccc27c$0$21744$


Vas ici :

http://forum.malekal.com/viewforum.php?f=3

Tu lis, et ensuite tu postes



:-(

--
Cordialement,
Az Sam.
palimpseste
Le #18999751
Az Sam a écrit le 27/03/2009 à 14h24 :
"palimpseste" a écrit dans
le message de news:



Je me permets de poster un message parce que je n'ai pas réussi
à trouver de
solution sur le net.

Depuis peu, lorsque je me loggue sur certains sites (pas tous) sous Firefox,
mon identification est validée (bon login, bon mdp). Mais dès
que la page est
rafraîchie, je suis déconnectée.
Je n'ai pas ce problème sous IE.

J'ai passé Spyware Doctor, Avira Anti vir : clean.
J'ai désinstallé complètement, supprimé le dossier
Mozilla, et réinstallé
plusieurs fois. J'avais la v3.0.7, j'ai installé hier la v2. J'ai
toujours ce
problème.





tu as verifié dans outils/option/vie privee si les cookies ne sont pas
supprimes
a la fermeture firefox ou que la case des cookies tiers est validee si les
sites
en question fonctionnent de cette facon ?

regarde aussi dans about:config quelles sont les valeurs des chaines cookies.
(passes par le filtre pour les trouver) si besoin reinitialise les.

bon sinon, le bon groupe serait quand meme plus
news:fr.comp.infosystemes.www.navigateurs
a moins d'etre sure qu'une infection virale en soit a l'origine. c'ets a dire
apres avoir explorer les autres pistes.
et dans ce cas, expliquer ce qui a conduit a penser qu'une infection pouvait
etre a l'oeuvre ;-)

--
Cordialement,
Az Sam.


Merci Az Sam pour ta réponse.

J'ai vérifié les options des cookies, j'ai réinitialisé la seule ligne en gras, mais mon problème subsiste...
Depassage
Le #19008481
Az Sam wrote:

"Depassage" news: 49ccc27c$0$21744$


Vas ici :

http://forum.malekal.com/viewforum.php?f=3

Tu lis, et ensuite tu postes



:-(



On n'en sait pas assez sur sa config, et environnement.
Un log hijack pourrait etre utile, mais surtout pas ici (c'est pas le
but de ce forum)il faut le poster sur un forum adapté
Publicité
Poster une réponse
Anonyme