Dell Vostro 220

Le
hervé
bonjour
je possede un Dell Vostro 220 dont j ai remplacé la carte mere defectueuse d
origine ainsi que le disque dur , apres avoir parametrer
le boot sur dvd je lance l'installation pour l'os xp pro , 1 bib au
demarrage , normal, tous ce passe bien mais un écran sous fond bleu
m'indique " stop.0X0000007B etc l'installation doit s'arreter par
securité pour ne pas endommager l'ordinateur " , je remplace la
memoire , je rentre dans le bios le numéro du service TAG et rebelotte
avez vous une idée svp merçi
PS carte mère G45M03 Processor Support Socket
LGA775, Intel Core 2 Duo Quad, Core 2
Dual-Core, Pentium Dual-core, Celeron. FSB Max 1333/1066/800 MHz .Chipset :
North Bridge - Intel G45 South Bridge - ICH10R.
Graphics : Intel GMA X4500 HD Vidéo Type :Intégrée Intel® GMA X4500HD
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
LeGlod
Le #24865352
Le 13/10/2012 08:10, hervé a écrit :
bonjour
je possede un Dell Vostro 220 dont j ai remplacé la carte mere defectueuse d
origine ainsi que le disque dur , apres avoir parametrer
le boot sur dvd je lance l'installation pour l'os xp pro , 1 bib au
demarrage , normal, tous ce passe bien mais un écran sous fond bleu
m'indique " stop.0X0000007B etc ... l'installation doit s'arreter par
securité pour ne pas endommager l'ordinateur " , je remplace la
memoire , je rentre dans le bios le numéro du service TAG et rebelotte
avez vous une idée svp merçi
PS carte mère G45M03 Processor Support Socket
LGA775, Intel Core 2 Duo Quad, Core 2
Dual-Core, Pentium Dual-core, Celeron. FSB Max 1333/1066/800 MHz .Chipset :
North Bridge - Intel G45 South Bridge - ICH10R.
Graphics : Intel GMA X4500 HD Vidéo Type :Intégrée Intel® GMA X4500HD




Le mieux est de tester avec un live CD de linux ou sur cle usb, ubuntu
tien sur un simple CD ou sur une cle usb d'au moins 1go , il ya
l'utilitaire memorytest qui fait un test de la memoire , donc si ca
plante aussi la c'est pas bon signe, alim défectueuse ou autre le CPU ?
Th.A.C
Le #24865582
Le 13/10/2012 08:10, hervé a écrit :
...
je possede un Dell Vostro 220 dont j ai remplacé la carte mere defectueuse d
origine
... je lance l'installation pour l'os xp pro , 1 bib au
demarrage , normal, tous ce passe bien mais un écran sous fond bleu
m'indique " stop.0X0000007B etc ... l'installation doit s'arreter par
securité pour ne pas endommager l'ordinateur "
...



Hello,

le cd d'origine (livré avec la machine)?
carte mère identique (même modèle et origine)?

Si non, essaye de passer en mode ide natif au lieu de ahci dans le bios
(tu peux essayer quelque soit le cas d'ailleurs).

Thierry
hervé
Le #24868852
"Th.A.C" 50795ed7$0$6130$
Le 13/10/2012 08:10, hervé a écrit :
...
je possede un Dell Vostro 220 dont j ai remplacé la carte mere
defectueuse d
origine


>... je lance l'installation pour l'os xp pro , 1 bib au
demarrage , normal, tous ce passe bien mais un écran sous fond bleu
m'indique " stop.0X0000007B etc ... l'installation doit s'arreter par
securité pour ne pas endommager l'ordinateur "
...



Hello,

le cd d'origine (livré avec la machine)?
carte mère identique (même modèle et origine)?

Si non, essaye de passer en mode ide natif au lieu de ahci dans le bios
(tu peux essayer quelque soit le cas d'ailleurs).

Thierry



du coup j'ai trouvé la parade , il fallait simplement parametrer dans le
bios " ATA " tout et rentré dans l"ordre bonne soirée
Publicité
Poster une réponse
Anonyme