deluninstall.vbs

Le
Paulchen
Salut,

Ayant voulu désinstaller les $NTuninstall ce matin, j'ai lancé
le script de JCB qui avait toujours bien marché jusqu'ici.

Ça ouvre bien la fenêtre d'internet explorer, mais elle se referme
immédiatement.
Je suis bien sous XP.

Quelqu'un aurait-il une explication/solution ?
Merci
--
Paulchen
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Christian LARGER
Le #6327331
Ça ouvre bien la fenêtre d'internet explorer, mais elle se referme
immédiatement.
Je suis bien sous XP.


Pas d'explication savante, mais une piste : le script ne fonctionne pas si
une mise à jour est en cours. A mon avis, si tu réessayes une fois
"wuaclt.exe" fermé, ça ira.

--
Christian LARGER

Paulchen
Le #6333981
Merci, Christian,

mais non, ce n'est pas cela.
J'ai passé Avast et Spybot sans résultat non plus.
--
Paulchen

"Christian LARGER"
Ça ouvre bien la fenêtre d'internet explorer, mais elle se referme
immédiatement.
Je suis bien sous XP.


Pas d'explication savante, mais une piste : le script ne fonctionne pas si
une mise à jour est en cours. A mon avis, si tu réessayes une fois
"wuaclt.exe" fermé, ça ira.

--
Christian LARGER




j
Le #6337371
Bonjour à tous !

"Paulchen" a écrit dans le message
news:

Merci, Christian,
mais non, ce n'est pas cela.
J'ai passé Avast et Spybot sans résultat non plus.


Notre Maître à tous ayant modifié son script --»
?? as-tu essayé avec le nouveau ??

http://www.bellamyjc.org/fr/vbsdownload.html#deluninstall

et dis-ns :o)


--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://www.bellamyjc.org/fr/windows2000.html#Ntuninstall

Paulchen
Le #6347331
Merci ,

Je savais que JCB avait modifié son vbs,
mais comme l'ancien avait fait ses preuves, je l'utilisais encore.

Le nouveau a marché, merci.

Pourquoi soudainement l'ancien s'est-il mis à ne plus marcher ?
Est-ce à la suite d'un Wupdate ?
--
Paulchen
Jean Pierre
Le #6539681
Dans son message news:%23J%,
Bonjour à tous !

"Paulchen" a écrit dans le message
news:

Merci, Christian,
mais non, ce n'est pas cela.
J'ai passé Avast et Spybot sans résultat non plus.


Notre Maître à tous ayant modifié son script --»
?? as-tu essayé avec le nouveau ??

http://www.bellamyjc.org/fr/vbsdownload.html#deluninstall

et dis-ns :o)


Salut Jackie,

Le nouveau comme l'ancien ne marchent pas chez moi le script se lance
bien mais la fenêtre se referme aussitôt.

Bizarre de chez bizarre.

Pour me répondre tu peux le faire ici ou sur mon adresse perso ( que tu
dois avoir logiquement )

Bizzzzzzz et @+

Jean Pierre


Jean Pierre
Le #6543181
Dans son message news:,
Jean Pierre
Dans son message news:%23J%,
Bonjour à tous !

"Paulchen" a écrit dans le message
news:

Merci, Christian,
mais non, ce n'est pas cela.
J'ai passé Avast et Spybot sans résultat non plus.


Notre Maître à tous ayant modifié son script --»
?? as-tu essayé avec le nouveau ??

http://www.bellamyjc.org/fr/vbsdownload.html#deluninstall

et dis-ns :o)


Salut Jackie,

Le nouveau comme l'ancien ne marchent pas chez moi le script se lance
bien mais la fenêtre se referme aussitôt.

Bizarre de chez bizarre.

Pour me répondre tu peux le faire ici ou sur mon adresse perso ( que
tu dois avoir logiquement )

Bizzzzzzz et @+

Jean Pierre


Bonjour,

J'ai juste modifié un truc dans la BDR et maintenant cela fctionne
impeccable.

Cdt.

Jean Pierre.



JF
Le #6543931
*Bonjour Jean Pierre* !

J'ai juste modifié un truc dans la BDR et maintenant cela fctionne
impeccable.


C'était quoi ?

Tu n'as pas supprimé la possibilité de désinstaller le SP3 j'espère.

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Démo anti-parasites : http://forum.malekal.com/viewtopic.php?t€46

Publicité
Poster une réponse
Anonyme