demande de mot de passe en réseau pour accéder à vista

Le
zebulion
Bonjour à tous.
J'ai un réseau avec 2 vista , 1 XP, 1 W98 et 1 W95
Depuis vista je peux accéder à xp et aux autres sans pb.
Depuis xp ou vista je ne peux pas accéder aux ordis vista du réseau car il
me demande un utilisateur et un mot de passe.

Je ne trouve pas où je dois entrer ces utilisateurs et mots de passe sur
chacun des vista pour être reconnu et ma connecter.

Merci d'avance pour votre aide.

Cordialement,
Philippe
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Claude BELLAMY
Le #15777
"zebulion" news:
Bonjour à tous.
J'ai un réseau avec 2 vista , 1 XP, 1 W98 et 1 W95
Depuis vista je peux accéder à xp et aux autres sans pb.
Depuis xp ou vista je ne peux pas accéder aux ordis vista du réseau car il
me demande un utilisateur et un mot de passe.

Je ne trouve pas où je dois entrer ces utilisateurs et mots de passe sur
chacun des vista pour être reconnu et ma connecter.




Pour avoir un LAN qui fonctionne correctement sous VISTA, il faut :

1) Créer uniquement des comptes avec password, et faire en sorte
que ces comptes se retrouvent à l'identique (nom+mot de passe)
sur chaque ordinateur.
(Panneau de config / comptes d'utilisateurs)

2) Dans le panneau "Centre réseau et partage"
2.1) Définir le réseau comme étant un réseau PRIVÉ
-> FON-DA-MEN-TAL !!!!!!!!!!!!!!!!!!
2.2) Cocher "activer la découverte du réseau"
2.3) Cocher "activer le partage d'imprimante"
2.4) Cocher "activer le partage des dossiers publics"
2.5) Cocher "activer le partage protégé par mot de passe"


3) Définir les permissions (onglet "sécurité") "qui vont bien"
sur les dossiers et fichiers (partitions NTFS)


4) Définir les partages (onglet "partage") "qui vont bien"
sur les dossiers (partitions FAT et NTFS)



--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org

zebulion
Le #15776
Bonsoir

C'était effectivement "tellement simple" que je n'ai pas entré de mot de
passe sur les comptes utilisateurs...
J'avais eu le mm pb entre xp et w98 , mais à l'époque (3 ans au moins) il me
suffisait d'appuyer sur entrée pour que la connexion s'effectue (faille d'xp
peut-être?).
Encore merci
Philippe


"Jean-Claude BELLAMY" message de news:%
"zebulion" news:
Bonjour à tous.
J'ai un réseau avec 2 vista , 1 XP, 1 W98 et 1 W95
Depuis vista je peux accéder à xp et aux autres sans pb.
Depuis xp ou vista je ne peux pas accéder aux ordis vista du réseau car
il me demande un utilisateur et un mot de passe.

Je ne trouve pas où je dois entrer ces utilisateurs et mots de passe sur
chacun des vista pour être reconnu et ma connecter.




Pour avoir un LAN qui fonctionne correctement sous VISTA, il faut :

1) Créer uniquement des comptes avec password, et faire en sorte
que ces comptes se retrouvent à l'identique (nom+mot de passe)
sur chaque ordinateur.
(Panneau de config / comptes d'utilisateurs)

2) Dans le panneau "Centre réseau et partage"
2.1) Définir le réseau comme étant un réseau PRIVÉ
-> FON-DA-MEN-TAL !!!!!!!!!!!!!!!!!!
2.2) Cocher "activer la découverte du réseau"
2.3) Cocher "activer le partage d'imprimante"
2.4) Cocher "activer le partage des dossiers publics"
2.5) Cocher "activer le partage protégé par mot de passe"


3) Définir les permissions (onglet "sécurité") "qui vont bien"
sur les dossiers et fichiers (partitions NTFS)


4) Définir les partages (onglet "partage") "qui vont bien"
sur les dossiers (partitions FAT et NTFS)



--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org




Publicité
Poster une réponse
Anonyme