demande de renseignements (tres leger bruit)

Le
tredy Hors ligne
Bonjour,je me tourne vers vous , si quellequn conaissant bien les i mac ,pourait me renseigner ? voici mon probleme ;je possede un imac depuis peut car etant sous windows avant. l imac anciene generation 2006 qui normalement a ete verifier fonctione tres bien , configuration 10.7 lion 2go .cepandant il fait un tres leger gressillement ou crepitement a froid surtout , un peut moins a chaud et au moment ou je post presque pas , doige m en inquieter ? temperature tres basse ce qui me fait penser ,que les coposants on besoin d etre a temperature ? ou disque dur fatiguer? mais bon fonctionement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J.P
Le #26079782
In article tredy
Bonjour,je me tourne vers vous , si quellequn conaissant bien les i mac
,pourait
me renseigner ? voici mon probleme ;je possede un imac depuis peut car etant
sous windows avant. l imac anciene generation 2006 qui normalement a ete
verifier fonctione tres bien , configuration 10.7 lion 2go .cepandant il
fait
un tres leger gressillement ou crepitement a froid surtout , un peut moins a
chaud et au moment ou je post presque pas , doige m en inquieter ?
temperature
tres basse ce qui me fait penser ,que les coposants on besoin d etre a
temperature ? ou disque dur fatiguer? mais bon fonctionement



Les seules pièces mobiles étant les ventilateurs et le disque : au choix.
essaye de localiser le bruit, cela peut aider à choisir.

--
Jean-Pierre
Aegidius
Le #26080062
Le 09/04/2014 16:27, tredy a écrit :
Bonjour,je me tourne vers vous , si quellequn conaissant bien les i mac ,pourait
me renseigner ? voici mon probleme ;je possede un imac depuis peut car etant
sous windows avant. l imac anciene generation 2006 qui normalement a ete
verifier fonctione tres bien , configuration 10.7 lion 2go .cepandant il fait
un tres leger gressillement ou crepitement a froid surtout , un peut moins a
chaud et au moment ou je post presque pas , doige m en inquieter ? temperature
tres basse ce qui me fait penser ,que les coposants on besoin d etre a
temperature ? ou disque dur fatiguer? mais bon fonctionement




Si c'est un tournesol, j'en ai un qui est nickel hormis l'écran qui ne
marche plus... Je le vendrai a petit prix, mais petit prix quant même...
Le Moustique
Le #26080322
Le 10/04/2014 00:00, Aegidius a écrit :
Si c'est un tournesol, j'en ai un qui est nickel hormis l'écran qui ne
marche plus... Je le vendrai a petit prix, mais petit prix quant même...



En 2006, c'était déjà les premiers Intel (Core Duo, 1,83 ou 2 GHz, 17"
ou 20"... ou bien les premiers Core2 Duo, 2,0, 2,16 voire 2,33 GHz, de
17" à 24" -dont le mien-) mais il y avait encore les derniers G5 17" et
20", à processeur PowerPC 1,9 ou 2,1 GHz... Ce qui fait une belle gamme.
Le tournesol avait disparu depuis 2004.

Mais si tu vends ton tournesol et qu'il s'agisse d'un 15", je suis
éventuellement intéressé... pour réparer le mien dont la carte mère a
lâché. :-) Il faut dire qu'il a eu une vie agitée, je l'avais trouvé
posé sur un couvercle de poubelle, avec une carte mère déjà mal en
point, que j'ai réparée.

--
/)
-:oo= Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.
Aegidius
Le #26080502
Le 10/04/2014 07:56, Le Moustique a écrit :
Le 10/04/2014 00:00, Aegidius a écrit :
Si c'est un tournesol, j'en ai un qui est nickel hormis l'écran qui ne
marche plus... Je le vendrai a petit prix, mais petit prix quant même...



En 2006, c'était déjà les premiers Intel (Core Duo, 1,83 ou 2 GHz, 17"
ou 20"... ou bien les premiers Core2 Duo, 2,0, 2,16 voire 2,33 GHz, de
17" à 24" -dont le mien-) mais il y avait encore les derniers G5 17" et
20", à processeur PowerPC 1,9 ou 2,1 GHz... Ce qui fait une belle gamme.
Le tournesol avait disparu depuis 2004.

Mais si tu vends ton tournesol et qu'il s'agisse d'un 15", je suis
éventuellement intéressé... pour réparer le mien dont la carte mère a
lâché. :-) Il faut dire qu'il a eu une vie agitée, je l'avais trouvé
posé sur un couvercle de poubelle, avec une carte mère déjà mal en
point, que j'ai réparée.




1440 x 900 donc un G4 1,25 Mhz avec la boite d'origine même assez peu
servi pour l'écran je pense même que c'est une histoire de nappe je
l'avais récupéré en cas de besoin celui de mon épouse étant identique...

S'il y a une suite on continu en privé ()...
Le Moustique
Le #26080812
Le 10/04/2014 12:29, Aegidius a écrit :

1440 x 900 donc un G4 1,25 Mhz avec la boite d'origine même assez peu
servi pour l'écran je pense même que c'est une histoire de nappe je
l'avais récupéré en cas de besoin celui de mon épouse étant identique...



Ok, c'est donc un 17". J'ai eu le même il y a quelques années.

S'il y a une suite on continu en privé ()...



Non, je te remercie, c'était juste "au cas où" j'aurais pu ramener à la
vie celui qui ne me sert plus que de déco. :-)


--
/)
-:oo= Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.
Publicité
Poster une réponse
Anonyme