Démarrage ordinateur curieux

Le
Mps
Bonjour,
De temps à autre, assez souvent quand même, je suis obligé de m'y
reprendre à deux fois pour démarrer l'ordinateur (win 7): quand je
l'allume, il tourne (voyant, ventilateur etc) mais rien n'apparait sur
l'écran qui reste donc noir. Si je l'éteins et que je le rallume, cela
fonctionne. Jusqu'à présent, la seconde sollicitation a toujours
fonctionné. Des idées sur l'origine de ce démarrage (parfois) laborieux
et des solutions? Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
bp
Le #26325230
Il se trouve que Mps a formulé :
Bonjour,
De temps à autre, assez souvent quand même, je suis obligé de m'y
reprendre à deux fois pour démarrer l'ordinateur (win 7): quand je
l'allume, il tourne (voyant, ventilateur etc) mais rien n'apparait
sur l'écran qui reste donc noir. Si je l'éteins et que je le
rallume, cela fonctionne. Jusqu'à présent, la seconde sollicitation
a toujours fonctionné. Des idées sur l'origine de ce démarrage
(parfois) laborieux et des solutions? Merci.



ordinateur MSI, Windows 8, cela m'arrive un matin par semaine en
moyenne, le ventilateur souffle plus fort qu'en temps normal et
effectivement le 2° démarrage se passe sans problème
Cram It Up Yours
Le #26325229
Mps a écrit :
Bonjour,
De temps à autre, assez souvent quand même, je suis obligé de m'y
reprendre à deux fois pour démarrer l'ordinateur (win 7): quand je
l'allume, il tourne (voyant, ventilateur etc) mais rien n'apparait
sur l'écran qui reste donc noir. Si je l'éteins et que je le rallume,
cela fonctionne. Jusqu'à présent, la seconde sollicitation a toujours
fonctionné. Des idées sur l'origine de ce démarrage (parfois)
laborieux et des solutions? Merci.



Hormis l'écran qui reste noir, le démarrage se fait-il normalement ou
pas ?
Tu as essayé en mode sans échec ? Tu as quelle carte graphique ? Que
dit l'observateur d'évènements ?
Sergio
Le #26325235
Le 26/11/2014 08:52, bp a écrit :
Il se trouve que Mps a formulé :
Bonjour,
De temps à autre, assez souvent quand même, je suis obligé de m'y reprendre à deux fois pour démarrer l'ordinateur (win 7): quand
je l'allume, il tourne (voyant, ventilateur etc) mais rien n'apparait sur l'écran qui reste donc noir. Si je l'éteins et que je le
rallume, cela fonctionne. Jusqu'à présent, la seconde sollicitation a toujours fonctionné. Des idées sur l'origine de ce démarrage
(parfois) laborieux et des solutions? Merci.



ordinateur MSI, Windows 8, cela m'arrive un matin par semaine en moyenne, le ventilateur souffle plus fort qu'en temps normal et
effectivement le 2° démarrage se passe sans problème



Si c'est un fixe :
- Problèmes de contact : Vérifier à l'intérieur que les cartes add-ons, les mémoires etc. sont bien enfoncées. Dépoussiérer à
l'intérieur s'il y a lieu.

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
bp
Le #26325246
Sergio avait écrit le 26/11/2014 :
Le 26/11/2014 08:52, bp a écrit :
Il se trouve que Mps a formulé :
Bonjour,
De temps à autre, assez souvent quand même, je suis obligé de
m'y reprendre à deux fois pour démarrer l'ordinateur (win 7):
quand
je l'allume, il tourne (voyant, ventilateur etc) mais rien
n'apparait sur l'écran qui reste donc noir. Si je l'éteins et
que je le
rallume, cela fonctionne. Jusqu'à présent, la seconde
sollicitation a toujours fonctionné. Des idées sur l'origine de
ce démarrage
(parfois) laborieux et des solutions? Merci.





ordinateur MSI, Windows 8, cela m'arrive un matin par semaine en
moyenne, le ventilateur souffle plus fort qu'en temps normal et
effectivement le 2° démarrage se passe sans problème



Si c'est un fixe :
- Problèmes de contact : Vérifier à l'intérieur que les cartes
add-ons, les mémoires etc. sont bien enfoncées. Dépoussiérer à
l'intérieur s'il y a lieu.



non c'est un portable et j'ai déjà nettoyé le ventilo le reste sont des
barres de cuivre
Mps
Le #26325303
Sergio a couché sur son écran :
Le 26/11/2014 08:52, bp a écrit :
Il se trouve que Mps a formulé :
Bonjour,
De temps à autre, assez souvent quand même, je suis obligé de m'y
reprendre à deux fois pour démarrer l'ordinateur (win 7): quand
je l'allume, il tourne (voyant, ventilateur etc) mais rien n'apparait sur
l'écran qui reste donc noir. Si je l'éteins et que je le
rallume, cela fonctionne. Jusqu'à présent, la seconde sollicitation a
toujours fonctionné. Des idées sur l'origine de ce démarrage
(parfois) laborieux et des solutions? Merci.





ordinateur MSI, Windows 8, cela m'arrive un matin par semaine en moyenne,
le ventilateur souffle plus fort qu'en temps normal et
effectivement le 2° démarrage se passe sans problème



Si c'est un fixe :
- Problèmes de contact : Vérifier à l'intérieur que les cartes add-ons, les
mémoires etc. sont bien enfoncées. Dépoussiérer à l'intérieur s'il y a lieu.



Pour moi, auteur de la question, il s'agit bien d'un fixe (HP).
Mps
Le #26325302
Cram It Up Yours a couché sur son écran :
Mps a écrit :
Bonjour,
De temps à autre, assez souvent quand même, je suis obligé de m'y reprendre
à deux fois pour démarrer l'ordinateur (win 7): quand je l'allume, il
tourne (voyant, ventilateur etc) mais rien n'apparait sur l'écran qui reste
donc noir. Si je l'éteins et que je le rallume, cela fonctionne. Jusqu'à
présent, la seconde sollicitation a toujours fonctionné. Des idées sur
l'origine de ce démarrage (parfois) laborieux et des solutions? Merci.



Hormis l'écran qui reste noir, le démarrage se fait-il normalement ou pas ?
Tu as essayé en mode sans échec ? Tu as quelle carte graphique ? Que dit
l'observateur d'évènements ?



Non, l'écran reste noir et le démarrage ne se fait pas. Donc pas de
mode sans échec possible. Rien n'apparâit sur l'écran pas même les
indications primaires habituelless: rien de rien. En rebootant, pas de
pb.
foo
Le #26325312
On 26/11/2014 13:42, Mps wrote:
Non, l'écran reste noir et le démarrage ne se fait pas. Donc pas de
mode sans échec possible. Rien n'apparâit sur l'écran pas même les
indications primaires habituelless: rien de rien. En rebootant, pas de
pb.



Branche ton PC sur une autre prise électrique, qui alimente uniquement
le PC et rien d'autre.
bp
Le #26325313
a écrit :
On 26/11/2014 13:42, Mps wrote:
Non, l'écran reste noir et le démarrage ne se fait pas. Donc pas
de mode sans échec possible. Rien n'apparâit sur l'écran pas même
les indications primaires habituelless: rien de rien. En
rebootant, pas de pb.



Branche ton PC sur une autre prise électrique, qui alimente
uniquement le PC et rien d'autre.



Peux tu expliquer ce qui se passe dans ce cas?
Mon portable est sur son alim et s'allume 9 fois sur 10
Pourquoi la dixième se retrouve t-il dans l'état décrit par
l'initiateur de ce thread?
Mystère!
Mps
Le #26325317
Dans son message précédent, a écrit :
On 26/11/2014 13:42, Mps wrote:
Non, l'écran reste noir et le démarrage ne se fait pas. Donc pas de
mode sans échec possible. Rien n'apparâit sur l'écran pas même les
indications primaires habituelless: rien de rien. En rebootant, pas de
pb.



Branche ton PC sur une autre prise électrique, qui alimente uniquement
le PC et rien d'autre.




La réponse me semble peu convaincante: le ventilateur tourne, le
voyant s'allume donc l'alimentation électrique est là. Quant à sa
puissance, largement suffisante.
tt
Le #26325325
Le Wed, 26 Nov 2014 07:37:40 +0100, Mps
Bonjour,
De temps à autre, assez souvent quand même, je suis obligé de m' y
reprendre à deux fois pour démarrer l'ordinateur (win 7): quand je
l'allume, il tourne (voyant, ventilateur etc) mais rien n'apparait sur
l'écran qui reste donc noir. Si je l'éteins et que je le rallume, cela
fonctionne. Jusqu'à présent, la seconde sollicitation a toujours
fonctionné. Des idées sur l'origine de ce démarrage (parfois) la borieux
et des solutions? Merci.




Essai de boot sur le réseau ?


--
Thumain Thérèse
Publicité
Poster une réponse
Anonyme