Démarrage particulièrement lent de Win XP

Le
Lazare
Bonjour,
J'ai un PC IBM livré avec Windows XP chargé (donc je n'ai pas de CD). Win XP
est tout à fait à jour (SP2 etc).
Depuis quelques jours, le PC met 5 bonnes minutes pour chaque démarrage (à
froid ou en redémarrage).
J'ai utlisé Bootvis (boot + drivers) qui, dans le graphique BOOT ACTIVITY,
indique la chronologie suivante:
BIOS Initialization phase + NT LOADER Initialization
phase (5 sec)
vers + 6 sec.: Driver Init time: 4,78 sec
vers +12 sec: Registry+Pagefile: 3,32 sec
vers +15 sec: Video: 1,69 sec
vers +21 sec: Logon+Service: 223,99 sec
vers +38 sec: Shell: 337,89 sec

Je retrouve mes 5 minutes du démarrage mais que faire.
Quelqu'un peut m'aider à régler ce problème? S'il est nécessaire de donner
d'autres précisions, me dire lesquelles?
Merci d'avance.
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier_Toulouse
Le #1254513
On 22 juin, 23:47, Lazare
Bonjour,
J'ai un PC IBM livré avec Windows XP chargé (donc je n'ai pas de CD). Win XP
est tout à fait à jour (SP2 etc...).
Depuis quelques jours, le PC met 5 bonnes minutes pour chaque démarrage (à
froid ou en redémarrage).
J'ai utlisé Bootvis (boot + drivers) qui, dans le graphique BOOT ACTIVI TY,
indique la chronologie suivante:
BIOS Initialization phase + NT LOADER Initializat ion
phase (5 sec)
vers + 6 sec.: Driver Init time: 4,78 sec
vers +12 sec: Registry+Pagefile: 3,32 sec
vers +15 sec: Video: 1,69 sec
vers +21 sec: Logon+Service: 223,99 sec
vers +38 sec: Shell: 337,89 sec

Je retrouve mes 5 minutes du démarrage mais ...que faire.
Quelqu'un peut m'aider à régler ce problème? S'il est nécessaire de donner
d'autres précisions, me dire lesquelles?
Merci d'avance.


http://www.01net.com/telecharger/windows/Internet/internet_utlitaire/fiches /26157.html
et
http://www.01net.com/telecharger/windows/Internet/internet_utlitaire/fiches /11643.html

Ca devrait aller mieux après (mon expérience).

D.

j
Le #1254511
Bonjour à tous !

"Lazare" a écrit dans le message
news:

Bonjour,
J'ai un PC IBM livré avec Windows XP chargé (donc je n'ai pas de CD). Win
XP
est tout à fait à jour (SP2 etc...).
Depuis quelques jours, le PC met 5 bonnes minutes pour chaque démarrage (à
froid ou en redémarrage).
....
Je retrouve mes 5 minutes du démarrage mais ...que faire.
Quelqu'un peut m'aider à régler ce problème? S'il est nécessaire de donner
d'autres précisions, me dire lesquelles?
Merci d'avance.


Un lien classique ici --»

http://www.d2i.ch/pn/depannage/lenteurs_arrets_demarrages.html

sans oublier --»

http://hijackthis.de/index.php?langselect=french

[ tuto' http://www.pcentraide.com/index.php?showtopicy6
http://www.zebulon.fr/dossiers/43-hijackthis.html ]

et dis-ns :o)


--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://www.hotline-pc.org/registre/process-monitor.html

Publicité
Poster une réponse
Anonyme