Démarrage de Windows

Le
yves59
Bonjour,
Voici mon petit problème, quand je mets en route mon ordinateur, l'écran est noir et défilent des lignes en lettres blanches, comme tous ceux qui ont Windodws XP. Après le lancement, au bout de 20 ou 30 secondes environ, le chargement s'arrête et on me demande d'appuyer sur la touche " F1 " pour continuer, alors qu'avant çà ne le faisait pas, Windows se chargeait jusqu'au bout. Merci de me dire de quoi il sagit, je suis débutant, on m'a dit qu'il pourrait sagir d'un fichier DLL abîmé ou involontairement supprimé, donc comment remédier ?
Merci de m'aider, qui que vous soyez, vous êtes sympas.
yves59
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
F. Dunoyer
Le #18929841
yves59 a écrit :
Bonjour,
Voici mon petit problème, quand je mets en route mon ordinateur, l'écran est
noir et défilent des lignes en lettres blanches, comme tous ceux qui ont
Windodws XP. Après le lancement, au bout de 20 ou 30 secondes environ, le
chargement s'arrête et on me demande d'appuyer sur la touche " F1 " pour
continuer, alors qu'avant çà ne le faisait pas, Windows se chargeait jusqu'au
bout. Merci de me dire de quoi il sagit, je suis débutant, on m'a dit qu'il
pourrait sagir d'un fichier DLL abîmé ou involontairement supprimé, donc
comment remédier ?
Merci de m'aider, qui que vous soyez, vous êtes sympas.
yves59



La touche F1 ? ça pourrait etre un probleme sur le BIOS
peut etre un changement de configuration ou alors un probleme matériel
qui doit t'etre indiqué

--
François Dunoyer
Quelques textes qui m'ont séduit : http://fdunoyer.free.fr/textes.htm
Site perso : http://fds.mvps.org
Blog perso : http://fdunoyer.spaces.live.com/
Blog : http://fds34.spaces.live.com/
Publicité
Poster une réponse
Anonyme