démarrage xp pro en réseau

Le
laurmi
Bonjour à tous,
Dans une salle informatique, j'ai 10 postes en réseau (serveur domaine NT4)
ip fixes . Les clients sont sous w2000 pro. La boite de dialogue d'entrée
est la même pour tous "ctrl alt suppr" obligatoire et 3 champs à renseigner
"utilisateur" "mot de passe" et "domaine".(le truc classique, quoi). J'ai
acquis un nouvel ordi qui est sous xp pro que je ne connais pas. J'ai essayé
d'obtenir la même fenêtre d'entrée sans trouver comment.. Je n'ai pu que
créer les profils en local correspondant à ceux du serveur, et renseigner
les mots de passe pour chacun . Est il possible d'avoir la même entrée que
sous w2000 ? que dois-faire, oh, maîtres ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
O.B. [MVP]
Le #876181
Bonjour,
"laurmi" a écrit dans le message> Bonjour à tous,
Dans une salle informatique, j'ai 10 postes en réseau (serveur domaine
NT4)
ip fixes . Les clients sont sous w2000 pro. La boite de dialogue d'entrée
est la même pour tous "ctrl alt suppr" obligatoire et 3 champs à
renseigner
"utilisateur" "mot de passe" et "domaine".(le truc classique, quoi). J'ai
acquis un nouvel ordi qui est sous xp pro que je ne connais pas. J'ai
essayé
d'obtenir la même fenêtre d'entrée sans trouver comment.. Je n'ai pu que
créer les profils en local correspondant à ceux du serveur, et renseigner
les mots de passe pour chacun . Est il possible d'avoir la même entrée que
sous w2000 ? que dois-faire, oh, maîtres ?

Normalement des qu'on attache un PC XP Pro à un domaine il ouvre cette

fenêtre
si vous avez laissé le PC en groupe de travail attachez le au domaine
si tous vos PC son en groupe de travail (ça serait bête avec un serveur de
domaine) alors changer le mode d'ouverture de session dans la gestion des
utilisateurs du panneau de configuration

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

laurmi
Le #878236
Merci pour le tuyau, je vous tiens au courant dès lundi
"O.B. [MVP]" news:
Bonjour,
"laurmi" a écrit dans le message> Bonjour à tous,
Dans une salle informatique, j'ai 10 postes en réseau (serveur domaine
NT4)
ip fixes . Les clients sont sous w2000 pro. La boite de dialogue
d'entrée


est la même pour tous "ctrl alt suppr" obligatoire et 3 champs à
renseigner
"utilisateur" "mot de passe" et "domaine".(le truc classique, quoi).
J'ai


acquis un nouvel ordi qui est sous xp pro que je ne connais pas. J'ai
essayé
d'obtenir la même fenêtre d'entrée sans trouver comment.. Je n'ai pu que
créer les profils en local correspondant à ceux du serveur, et
renseigner


les mots de passe pour chacun . Est il possible d'avoir la même entrée
que


sous w2000 ? que dois-faire, oh, maîtres ?

Normalement des qu'on attache un PC XP Pro à un domaine il ouvre cette

fenêtre
si vous avez laissé le PC en groupe de travail attachez le au domaine
si tous vos PC son en groupe de travail (ça serait bête avec un serveur de
domaine) alors changer le mode d'ouverture de session dans la gestion des
utilisateurs du panneau de configuration

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)




laurmi
Le #878005
Bonjour
J'ai encore un soucis.
A force de chercher j'ai trouvé l'ensemble d'onglets permettant de modifier
les paramètres réseau. J'ai spécifié que le pc était sur un domaine, il m'a
demandé un nom d'utilisateur ayant le droit d'être sur le domaine. avec mot
de passe, ok, puis il trouve le domaine, il redemande les mêmes
renseignements et me dit que plusieurs utilisateurs du même pc ne peuvent se
connecter sur le domaine (ou approchant, il faudrait que je recopie le
message exact). Une idée ?

"laurmi" news:f0fmoc$69t$
Merci pour le tuyau, je vous tiens au courant dès lundi
"O.B. [MVP]" news:
Bonjour,
"laurmi" a écrit dans le message> Bonjour à tous,
Dans une salle informatique, j'ai 10 postes en réseau (serveur domaine
NT4)
ip fixes . Les clients sont sous w2000 pro. La boite de dialogue
d'entrée


est la même pour tous "ctrl alt suppr" obligatoire et 3 champs à
renseigner
"utilisateur" "mot de passe" et "domaine".(le truc classique, quoi).
J'ai


acquis un nouvel ordi qui est sous xp pro que je ne connais pas. J'ai
essayé
d'obtenir la même fenêtre d'entrée sans trouver comment.. Je n'ai pu
que



créer les profils en local correspondant à ceux du serveur, et
renseigner


les mots de passe pour chacun . Est il possible d'avoir la même entrée
que


sous w2000 ? que dois-faire, oh, maîtres ?

Normalement des qu'on attache un PC XP Pro à un domaine il ouvre cette

fenêtre
si vous avez laissé le PC en groupe de travail attachez le au domaine
si tous vos PC son en groupe de travail (ça serait bête avec un serveur
de


domaine) alors changer le mode d'ouverture de session dans la gestion
des


utilisateurs du panneau de configuration

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)








Publicité
Poster une réponse
Anonyme