Demo analogique OXFORD ARX500

Le
didifred
bonjour

j'ai un pb : je n'arrive pas à recevoir TF1 (12690V)et FR3(12732V) en
analogique.(les autres chaines analogique sont reçues (FR2,C+,FR5,M6)
Le demo me dit "trois barres horizontales" sur l'afficheur indiquant que la
frequence n'est pas compatible avec le OL !!! or j'ai bien mis 10600 en
frequence d'OL!!! donc "en haut"!!

En fait je m'aperçois que les frequences au dessus de 12650 sont impossibles
, puisqu'il passe ensuite à 11520 si j'incremente la frequence lorsque je
suis arrivé à 12650!!
Pourquoi ne va -t-il pas jusqu'à 12750 (= 10600 + 2150 Mhz) ???

quel est le pb d'après vous?
nota: que la tete soit branchée ou pas, le phénomène est le meme!!

merci de votre aide

A+
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
julien
Le #8612641
De quel année date t-il? et la parabole?

Le mieux pour avoir ces 2 chaînes serait d'acheter un démo neuf qui
coûte un prix dérisoire maintenant (28 Euros chez LEROY MERLIN ou
BRICORAMA)...
didifred
Le #8612631
28 euros? quel modele?
c'est malheureux de ne pouvoir utiliser mon demo OXFORD, qui marchait bien
auparavant!!
il doit y avoir surement un truc à faire pour que çà marche ! mais quoi?
A+
"julien"
De quel année date t-il? et la parabole?

Le mieux pour avoir ces 2 chaînes serait d'acheter un démo neuf qui
coûte un prix dérisoire maintenant (28 Euros chez LEROY MERLIN ou
BRICORAMA)...
julien
Le #8612621
Bonsoir "didifred",

28 euros? quel modele?



Optex chez BRICO ou METRONIC ORIGINAL BOX chez LEROY , il doit y avoir
d'autres modèles dans d'autres magasins aussi ;-)

c'est malheureux de ne pouvoir utiliser mon demo OXFORD, qui marchait bien
auparavant!!



Parce que avant TF1 et F3 marchaient sur ton démo OXFORD?

Tu ne m'as pas répondu , de quel année date le récepteur? et la
parabole?

il doit y avoir surement un truc à faire pour que çà marche ! mais quoi?



Je sais pas , je peux pas te renseigner + désolé :-(

@+
didifred
Le #8612611
oui çà marchait avant puisque sur la notice que j'ai eu à l'epoque il y a
bien TF1 à 12690 en vertical avec OL à 10600 !!
je regle bien le demo avec 10600 en vertical et lorsque je mets la frequence
12690, il me dit "frequence pas compatible avec frequence OL de la tete" !!
Sur la notice c'est bien indiqué "recepteur satellite DiseqC tone burst
920-2150 Mhz"...alors pourquoi il veut plus ?

bizarre c'taffaire!!

peut etre faut-il "re-initialiser le demo"...genre "reset"...mais comment?

A+

"julien"
Bonsoir "didifred",

28 euros? quel modele?



Optex chez BRICO ou METRONIC ORIGINAL BOX chez LEROY , il doit y avoir
d'autres modèles dans d'autres magasins aussi ;-)

c'est malheureux de ne pouvoir utiliser mon demo OXFORD, qui marchait bien
auparavant!!



Parce que avant TF1 et F3 marchaient sur ton démo OXFORD?

Tu ne m'as pas répondu , de quel année date le récepteur? et la
parabole?

il doit y avoir surement un truc à faire pour que çà marche ! mais quoi?



Je sais pas , je peux pas te renseigner + désolé :-(

@+
Mijas
Le #8612601
vous avez peut-être changé de lnb ?
les anciens démodulateurs sont souvent limités à 2050 MHz de bande passante
de la FI ( cela m'est arrivé avec un vieux démdulateur philips STU )
or TF1 à 12690 donne une FI à 2090 et FR3 à 12732 MHz donne une FI à 2132
MHz
ces deux FI (TF1 et FR3 ) sont donc au-dessus de 2050 MHz

Votre démodulateur n'est-il pas limité à 2050 MHz ?

Avez-vous changé de lnb pour une universelle ?

dans ce cas la solution si vous voulez garder votre démodulateur est de
mettre une lnb avec un OL à 10750 MHz et non 10600 MHz
; ce modèle existe

néanmoins pour un prix à peine supérieur il est peut-être plus simple de
changer votre démodulateur pour avoir une bande passante de 2150 MHz

cordialement

michel

"didifred" 46be3078$0$421$
oui çà marchait avant puisque sur la notice que j'ai eu à l'epoque il y a
bien TF1 à 12690 en vertical avec OL à 10600 !!
je regle bien le demo avec 10600 en vertical et lorsque je mets la
frequence
12690, il me dit "frequence pas compatible avec frequence OL de la tete"
!!
Sur la notice c'est bien indiqué "recepteur satellite DiseqC tone burst
920-2150 Mhz"...alors pourquoi il veut plus ?

bizarre c'taffaire!!

peut etre faut-il "re-initialiser le demo"...genre "reset"...mais comment?

A+

"julien"
Bonsoir "didifred",

28 euros? quel modele?



Optex chez BRICO ou METRONIC ORIGINAL BOX chez LEROY , il doit y avoir
d'autres modèles dans d'autres magasins aussi ;-)

c'est malheureux de ne pouvoir utiliser mon demo OXFORD, qui marchait
bien
auparavant!!



Parce que avant TF1 et F3 marchaient sur ton démo OXFORD?

Tu ne m'as pas répondu , de quel année date le récepteur? et la
parabole?

il doit y avoir surement un truc à faire pour que çà marche ! mais quoi?



Je sais pas , je peux pas te renseigner + désolé :-(

@+






didifred
Le #8612591
mais ce demo est bien un 920-2150 Mhz puisque j'ai la notice sous les yeux.
Et en plus il marchait avant correctement et avec la tete qui fonctionne
aujourd"hui , une sharp universelle avec OL à 975 et 10600 !!
qu'est-ce qui peut se passr dans ce demo pour qu'il refuse d'aller plus haut
que 2050? c'est bizarre tout de meme!!

A+

"Mijas" 46be327b$0$5068$
vous avez peut-être changé de lnb ?
les anciens démodulateurs sont souvent limités à 2050 MHz de bande


passante
de la FI ( cela m'est arrivé avec un vieux démdulateur philips STU )
or TF1 à 12690 donne une FI à 2090 et FR3 à 12732 MHz donne une FI à 2132
MHz
ces deux FI (TF1 et FR3 ) sont donc au-dessus de 2050 MHz

Votre démodulateur n'est-il pas limité à 2050 MHz ?

Avez-vous changé de lnb pour une universelle ?

dans ce cas la solution si vous voulez garder votre démodulateur est de
mettre une lnb avec un OL à 10750 MHz et non 10600 MHz
; ce modèle existe

néanmoins pour un prix à peine supérieur il est peut-être plus simple de
changer votre démodulateur pour avoir une bande passante de 2150 MHz

cordialement

michel

"didifred" 46be3078$0$421$
> oui çà marchait avant puisque sur la notice que j'ai eu à l'epoque il y


a
> bien TF1 à 12690 en vertical avec OL à 10600 !!
> je regle bien le demo avec 10600 en vertical et lorsque je mets la
> frequence
> 12690, il me dit "frequence pas compatible avec frequence OL de la tete"
> !!
> Sur la notice c'est bien indiqué "recepteur satellite DiseqC tone burst
> 920-2150 Mhz"...alors pourquoi il veut plus ?
>
> bizarre c'taffaire!!
>
> peut etre faut-il "re-initialiser le demo"...genre "reset"...mais


comment?
>
> A+
>
> "julien" >
> Bonsoir "didifred",
>
>> 28 euros? quel modele?
>
> Optex chez BRICO ou METRONIC ORIGINAL BOX chez LEROY , il doit y avoir
> d'autres modèles dans d'autres magasins aussi ;-)
>
>> c'est malheureux de ne pouvoir utiliser mon demo OXFORD, qui marchait
>> bien
>> auparavant!!
>
> Parce que avant TF1 et F3 marchaient sur ton démo OXFORD?
>
> Tu ne m'as pas répondu , de quel année date le récepteur? et la
> parabole?
>
>> il doit y avoir surement un truc à faire pour que çà marche ! mais


quoi?
>
> Je sais pas , je peux pas te renseigner + désolé :-(
>
> @+
>
>
>
>





julien
Le #8612581
Est-ce que par hasard tu n'aurais pas changer (par erreur) un
paramètre dans le menu LNB du démo?
didifred
Le #8612561
j'ai vu et revu tous les paramètres accessibles dans ce demo....et je
n'arrive toujours pas à comprendre pourquoi il ne monte pas plus haut que
2050 (au lieu des 2150 prévus dans la notice)!!

Est ce qu'il peut y avoir des paramètres (dans une memoire queconque) qui
ont été modifiés? genre paramètres usines...
ou y a-t-il une panne?

ce qui me semble anormal, c'est aussi le fait que je ne puisse choisir
l'autre entrée LNB (l'entrée B) dasn les menus qui , il me semble,
fonctionnait dans le passé!

est-ce qu'un reset processeur (init) est possible? comment?

A+

"julien"
Est-ce que par hasard tu n'aurais pas changer (par erreur) un
paramètre dans le menu LNB du démo?
julien
Le #8612551
Bonjour didifred,

dans le menu du démo , tu dois avoir à un endroit "OL" (pas Olympique
Lyonnais lol mais Oscillateur local) ou "LNB" avec la possibilité de
choisir divers paramètres , non?

A mon avis , c'est ce paramètre qui a été changé par erreur , c'est ça
qui t'empêche d'avoir la 1 et la 3 ...

As-tu essayé les autres fréquences d'OL?

Est-ce que tu as TMC?

La fréquence vidéo pour les chaînes que tu reçois est bien:

-12522 pour M6?
-12564 pour FRANCE 2?
-12606 pour FRANCE 5 / ARTE?
-12648 pour CANAL+?

Et 11475 pour TMC?

En ce qui me concerne , sur mon démo METRONIC , j'ai le choix entre
UNLO (bande basse) , UNHI (bande haute) , 5150 MHZ , 9750 MHZ , 10000
MHZ , 10750 MHZ , 11000 MHZ , 11475 MHZ...
didifred
Le #8612541
sur l'arriere du demo c'est marqué 920 à 2150 Mhz !!
et oui c'est les memes frequences que toi concernant les chaines!
pour le OL, je peux mettre la frequence que je veux (9.75 ou 10.6 ou
10.7...ce que je veux au dixieme près!)
ce qui m'inquiete c'est qu'il ne fonctionne plus jusqu'à 2150 !!!
où est la panne?
que puis je regarder dedans (electronique) pour identifier le pb?

merci pour ton aide..

suite ce soir...
A+
"julien"
Bonjour didifred,

dans le menu du démo , tu dois avoir à un endroit "OL" (pas Olympique
Lyonnais lol mais Oscillateur local) ou "LNB" avec la possibilité de
choisir divers paramètres , non?

A mon avis , c'est ce paramètre qui a été changé par erreur , c'est ça
qui t'empêche d'avoir la 1 et la 3 ...

As-tu essayé les autres fréquences d'OL?

Est-ce que tu as TMC?

La fréquence vidéo pour les chaînes que tu reçois est bien:

-12522 pour M6?
-12564 pour FRANCE 2?
-12606 pour FRANCE 5 / ARTE?
-12648 pour CANAL+?

Et 11475 pour TMC?

En ce qui me concerne , sur mon démo METRONIC , j'ai le choix entre
UNLO (bande basse) , UNHI (bande haute) , 5150 MHZ , 9750 MHZ , 10000
MHZ , 10750 MHZ , 11000 MHZ , 11475 MHZ...
Publicité
Poster une réponse
Anonyme