depuis un mois

Le
leon73
bonjour

toujours pareille depuis un mois

mes contacts dans WLM son fantômes ils sont la ils
sont plus la
il y en plus que 11 sur 20 ..
je déconnecte et reconnecte ils reste 10 minutes et ca recommence ?
j'ai vista et dernière version de WLM
merci
leon
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
P
Le #1158649
bonjour

toujours pareille depuis un mois

mes contacts dans WLM son fantômes ils sont la ils
sont plus la
il y en plus que 11 sur 20 ........
je déconnecte et reconnecte ils reste 10 minutes et ca recommence ?
j'ai vista et dernière version de WLM
merci
leon


Essayez ceci car cela ne mange pas de pain !
http://79164.forum.aceboard.net/p-79164-2255-10834-0.htm#id124018

sinon il faudrait dire quel Antivirus vous avez, quel pare-feu, quel
FAI, quel matériel de connexion internet et quel mode de connexion
vous utilisez (usb wifi ethernet, ....)

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

leon73
Le #1163209
vu l'heure des questions réponses les messages ce sont croisés
donc excuses


"leon73" news:
bonjour

toujours pareille depuis un mois

mes contacts dans WLM son fantômes ils sont la ils
sont plus la
il y en plus que 11 sur 20 ........
je déconnecte et reconnecte ils reste 10 minutes et ca recommence ?
j'ai vista et dernière version de WLM
merci
leon



leon73
Le #1163208
l'anti virus AVG pro
part feu celui de vista
donc vista
wanadoo
livebox en wifi
avec un portable ASUS

a savoir que ca marché bien jusqu'il y a un mois




" [MS-MVP]" news:
bonjour

toujours pareille depuis un mois

mes contacts dans WLM son fantômes ils sont la ils
sont plus la
il y en plus que 11 sur 20 ........
je déconnecte et reconnecte ils reste 10 minutes et ca recommence ?
j'ai vista et dernière version de WLM
merci
leon


Essayez ceci car cela ne mange pas de pain !
http://79164.forum.aceboard.net/p-79164-2255-10834-0.htm#id124018

sinon il faudrait dire quel Antivirus vous avez, quel pare-feu, quel FAI,
quel matériel de connexion internet et quel mode de connexion vous
utilisez (usb wifi ethernet, ....)

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





P
Le #1163207
vu l'heure des questions réponses les messages ce sont croisés
donc excuses


vous avez fait ce que je vous ai indiqué ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

leon73
Le #1164693
oui le message est plus haut




" [MS-MVP]" news:
vu l'heure des questions réponses les messages ce sont croisés
donc excuses


vous avez fait ce que je vous ai indiqué ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





P
Le #1169472
oui le message est plus haut



Désolé, je ne vois rien qui précise que vous avez appliqué mon astuce
http://79164.forum.aceboard.net/p-79164-2255-10834-0.htm#id124018

c'est à passer en mode administrateur !

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

leon73
Le #1193294
excuse mais je ne trouve pas ?
quand je clique sur le lien je ne vois pas ce qu'il faut faire



" [MS-MVP]" news:
oui le message est plus haut



Désolé, je ne vois rien qui précise que vous avez appliqué mon astuce
http://79164.forum.aceboard.net/p-79164-2255-10834-0.htm#id124018

c'est à passer en mode administrateur !

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





P
Le #1196724
excuse mais je ne trouve pas ?
quand je clique sur le lien je ne vois pas ce qu'il faut faire



Vous téléchargez cette commande :
http://papynet.mvps.org/Vista/OptiTCP-Off.cmd
(Peut-être devrez vous dire que vous voulez enregistrer la cible)
(Si votre Antivirus râle, envoyez le sur les roses)
vous cliquez droit dessus et dites que vous voulez la lancer en mode
administrateur
c'est plus clair comme ceci ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

leon73
Le #1197543
ok c'est fait je vais tester ce soir
déjà merci


" [MS-MVP]" news:
excuse mais je ne trouve pas ?
quand je clique sur le lien je ne vois pas ce qu'il faut faire



Vous téléchargez cette commande :
http://papynet.mvps.org/Vista/OptiTCP-Off.cmd
(Peut-être devrez vous dire que vous voulez enregistrer la cible)
(Si votre Antivirus râle, envoyez le sur les roses)
vous cliquez droit dessus et dites que vous voulez la lancer en mode
administrateur
c'est plus clair comme ceci ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





leon73
Le #1203137
malheureusement c'est toujours pareille !!!


"leon73" news:
ok c'est fait je vais tester ce soir
déjà merci


" [MS-MVP]" news:
excuse mais je ne trouve pas ?
quand je clique sur le lien je ne vois pas ce qu'il faut faire



Vous téléchargez cette commande :
http://papynet.mvps.org/Vista/OptiTCP-Off.cmd
(Peut-être devrez vous dire que vous voulez enregistrer la cible)
(Si votre Antivirus râle, envoyez le sur les roses)
vous cliquez droit dessus et dites que vous voulez la lancer en mode
administrateur
c'est plus clair comme ceci ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm








Publicité
Poster une réponse
Anonyme