Derniere version de OE

Le
Jean-Jacques \(JJP\)
Bonjour,

Je vois que l'on parle des versions 6.00.29.2869 et 6.00.2900.3028 alors
que la mienne est 6.00.2900.2180 bien que WU est en automatique.

Quelle est la dernière version de OE ?

--
Amicalement JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerber mail.com/?ShN9MCtgj7 (enlever l'espace)
ou
http://mailfusible.com/?ShN9MCtgj7
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1698495
Jean-Jacques (JJP) nous a déclaré

Bonjour,


Bonjour,

Je vois que l'on parle des versions 6.00.29.2869 et 6.00.2900.3028
alors que la mienne est 6.00.2900.2180 bien que WU est en automatique.

Quelle est la dernière version de OE ?


6.00.2900.2180 est celle qui paraît quand tu vérifies dans le 'À propos'
d'OE mais dans les propriétés de ton messages, tu as bien 6.00.2900.3028
donc tu es parfaitement à jour.

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Jean-Jacques \(JJP\)
Le #1698494
6.00.2900.2180 est celle qui paraît quand tu vérifies dans le 'À
propos' d'OE mais dans les propriétés de ton messages, tu as bien
6.00.2900.3028 donc tu es parfaitement à jour.


Salut Luc,

Effectivement avec ctrl+F3, auquel je ne pense jamais, j'aurais pus le
savoir ! :o)

@+
JJP

Michel Doucet
Le #1698490
Le Fri, 23 Mar 2007 12:01:40 +0100, Luc a caressé son clavier pour nous
dire dans # ce qui suit :

Jean-Jacques (JJP) nous a déclaré

Bonjour,


Bonjour,

Je vois que l'on parle des versions 6.00.29.2869 et 6.00.2900.3028
alors que la mienne est 6.00.2900.2180 bien que WU est en automatique.

Quelle est la dernière version de OE ?


6.00.2900.2180 est celle qui paraît quand tu vérifies dans le 'À propos'
d'OE mais dans les propriétés de ton messages, tu as bien 6.00.2900.3028
donc tu es parfaitement à jour.



Mais bien sûr, c'est d'une logique !
--
Utiliser le butineur, le courrielleur, le lecteur de nouvelles
et l'OS avec lesquels vous vous sentez le plus sécurisé ;)


Publicité
Poster une réponse
Anonyme