désactiver live au démarrage

Le
YvesC
Bonsoir,
Comment désactiver live messenger au démarrage de Vista? J'ai regardé sur
Google, rien qui fonctionne.
Merci d'avance
Yves
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
P
Le #22084
Hello YvesC !

Bonsoir,
Comment désactiver live messenger au démarrage de Vista? J'ai regardé sur
Google, rien qui fonctionne.
Merci d'avance
Yves


Il suffit de décocher la case depuis Outils Options Onglet général
"Exécuter Messenger automatiquement à l'ouverture de Windows"

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

YvesC
Le #22083
Merci,
j'ai commencé par ça, rien à faire. J'ai aussi désactivé dans les programmes
qui démarrent avec windows, rien à faire.
" [MS-MVP]" news:
Hello YvesC !

Bonsoir,
Comment désactiver live messenger au démarrage de Vista? J'ai regardé sur
Google, rien qui fonctionne.
Merci d'avance
Yves


Il suffit de décocher la case depuis Outils Options Onglet général
"Exécuter Messenger automatiquement à l'ouverture de Windows"

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





P
Le #22082
Hello YvesC !

Il faut certainement que vous le fassiez (le msconfig) en mode
administrateur

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
YvesC
Le #22081
Même en temps qu'administrateur, msconfig ne fonctionne. Tout les éléments
décochés, redémarrent quand même. ??????
" [MS-MVP]" news:
Hello YvesC !

Il faut certainement que vous le fassiez (le msconfig) en mode
administrateur

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm




P
Le #22080
Hello YvesC !

Même en temps qu'administrateur, msconfig ne fonctionne. Tout les éléments
décochés, redémarrent quand même. ??????


Je sais bien que vous êtes administrateur, mais dans Vista il existe un
mode administrateur général (Appelé UAC) et c'est peut-être par cette
voie que vos changements dans la base de registre via msconfig seront
pris

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

YvesC
Le #22079
Merci des tuyaux, j'ai éffacé directement dans le registre les éléments
superflus, au démarrage suivant, ils sont de nouveau là. J'ai désactivé la
restauration automatique, rien non plus. Quant au mode UAC, je ne sais pas
comment ça fonctionne.
Yves
" [MS-MVP]" news:
Hello YvesC !

Même en temps qu'administrateur, msconfig ne fonctionne. Tout les
éléments décochés, redémarrent quand même. ??????


Je sais bien que vous êtes administrateur, mais dans Vista il existe un
mode administrateur général (Appelé UAC) et c'est peut-être par cette voie
que vos changements dans la base de registre via msconfig seront pris

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





Papy 40
Le #22078
Bonjour (soir) YvesC, tu as exprimé avec précision :
Merci des tuyaux, j'ai éffacé directement dans le registre les éléments
superflus, au démarrage suivant, ils sont de nouveau là. J'ai désactivé la
restauration automatique, rien non plus. Quant au mode UAC, je ne sais pas
comment ça fonctionne.
Yves


Essais depuis la fenêtre principale ==> Fichier/Déconnecter et décoches
la Connexion automatique.

--
Cordialement - Claude -
http://minilien.com/?ZS7fcKAESU
***************************
Loin d'être le meilleur, je ne suis
pas le plus mauvais...quoi que...
***************************

YvesC
Le #22076
J'ai trouvé la réponse sur le groupe vista général. En désactivant
provisoirement ad-watch de ad-aware, on peut désactiver les éléments mais
seulement en démarrage sélectif. Par contre je ne sais pas comment effacer
les éléments inutiles dans le volet démarrage.
Yves

"Papy 40" news:
Bonjour (soir) YvesC, tu as exprimé avec précision :
Merci des tuyaux, j'ai éffacé directement dans le registre les éléments
superflus, au démarrage suivant, ils sont de nouveau là. J'ai désactivé
la restauration automatique, rien non plus. Quant au mode UAC, je ne sais
pas comment ça fonctionne.
Yves


Essais depuis la fenêtre principale ==> Fichier/Déconnecter et décoches
la Connexion automatique.

--
Cordialement - Claude -
http://minilien.com/?ZS7fcKAESU
***************************
Loin d'être le meilleur, je ne suis
pas le plus mauvais...quoi que...
***************************





P
Le #21596
Hello YvesC !

Utilisez code stuff starter, tout a fait adapté à ce genre de
manipulations

En plus vous le lancerez en mode administrateur

Un conseil, mais les conseilleurs ne sont pas les payeurs,
débarassez-vous d'adaware et de ses componsants. Gardez Defender et
installez Spybot et Spyware Blaster.

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Publicité
Poster une réponse
Anonyme