Détail formule

Le
Rodolphe
Bonjour,
Je suis novice et voudrais faire la moyenne de la ligne sur 2 zones, mais je
ne sais pas quel signe mettre entre les 2 à la place du point
d'interrogation. Merci de m'aider.

=MOYENNE((B50:F50/4) ? (G50:M50)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sam
Le #19920161
Bonjour,
je ne comprend pas le /4 dans ta formule
mais l'idée serait du style =MOYENNE(B50:F50;G50:M50)
Cordialement
Michel dit "Sam"

"Rodolphe"
Bonjour,
Je suis novice et voudrais faire la moyenne de la ligne sur 2 zones, mais
je ne sais pas quel signe mettre entre les 2 à la place du point
d'interrogation. Merci de m'aider.

=MOYENNE((B50:F50/4) ? (G50:M50)



Rodolphe
Le #19923661
Bonjour,
Je voudrais que la moyenne de B50:F50 soit diviser par 4, pour faire une
moyenne globale avec G50:M50.
Mais je ne vois pas quelle formule appliquée.
Merci de votre aide.
Rodolphe.

"Sam" 4a831d52$0$17752$
Bonjour,
je ne comprend pas le /4 dans ta formule
mais l'idée serait du style =MOYENNE(B50:F50;G50:M50)
Cordialement
Michel dit "Sam"

"Rodolphe"
Bonjour,
Je suis novice et voudrais faire la moyenne de la ligne sur 2 zones, mais
je ne sais pas quel signe mettre entre les 2 à la place du point
d'interrogation. Merci de m'aider.

=MOYENNE((B50:F50/4) ? (G50:M50)







Jacquouille
Le #19923721
Bonsoir
Pas certain d'avoir compris, et, de plus, comme Sam, je ne comprends pas le
/4.
Faire un test avec des valeurs simples pour voir si c'est cela.
Cette formule fait la moyenne (B50:F50), la divise par 4, ensuite, elle
faitr la moyenne (g50:m50), les additionne , puis divise le tout par 2.
=(MOYENNE(B50:F50)/4+MOYENNE(G50:M50))/2

--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille.

"Rodolphe"
Bonjour,
Je voudrais que la moyenne de B50:F50 soit diviser par 4, pour faire une
moyenne globale avec G50:M50.
Mais je ne vois pas quelle formule appliquée.
Merci de votre aide.
Rodolphe.

"Sam" 4a831d52$0$17752$
Bonjour,
je ne comprend pas le /4 dans ta formule
mais l'idée serait du style =MOYENNE(B50:F50;G50:M50)
Cordialement
Michel dit "Sam"

"Rodolphe"
Bonjour,
Je suis novice et voudrais faire la moyenne de la ligne sur 2 zones,
mais je ne sais pas quel signe mettre entre les 2 à la place du point
d'interrogation. Merci de m'aider.

=MOYENNE((B50:F50/4) ? (G50:M50)











Sam
Le #19923931
Bonjour,
voici une proposition où MOYENNE(B50:F50)/4 devient un des éléments de la
moyenne globale

=MOYENNE(MOYENNE(B50:F50)/4;G50:M50)

Cordialement
Michel dit "Sam"

"Rodolphe"
Bonjour,
Je voudrais que la moyenne de B50:F50 soit diviser par 4, pour faire une
moyenne globale avec G50:M50.
Mais je ne vois pas quelle formule appliquée.
Merci de votre aide.
Rodolphe.

"Sam" 4a831d52$0$17752$
Bonjour,
je ne comprend pas le /4 dans ta formule
mais l'idée serait du style =MOYENNE(B50:F50;G50:M50)
Cordialement
Michel dit "Sam"

"Rodolphe"
Bonjour,
Je suis novice et voudrais faire la moyenne de la ligne sur 2 zones,
mais je ne sais pas quel signe mettre entre les 2 à la place du point
d'interrogation. Merci de m'aider.

=MOYENNE((B50:F50/4) ? (G50:M50)











Rodolphe
Le #19924561
Bonsoir,
Merci c'est tout à fait ça.
2 fois moyenne, je n'aurais pas trouvé.
Cordialement.
Rodolphe.

"Sam" 4a8442eb$0$12643$


Bonjour,
voici une proposition où MOYENNE(B50:F50)/4 devient un des éléments de la
moyenne globale

=MOYENNE(MOYENNE(B50:F50)/4;G50:M50)

Cordialement
Michel dit "Sam"

"Rodolphe"
Bonjour,
Je voudrais que la moyenne de B50:F50 soit diviser par 4, pour faire une
moyenne globale avec G50:M50.
Mais je ne vois pas quelle formule appliquée.
Merci de votre aide.
Rodolphe.

"Sam" 4a831d52$0$17752$
Bonjour,
je ne comprend pas le /4 dans ta formule
mais l'idée serait du style =MOYENNE(B50:F50;G50:M50)
Cordialement
Michel dit "Sam"

"Rodolphe"
Bonjour,
Je suis novice et voudrais faire la moyenne de la ligne sur 2 zones,
mais je ne sais pas quel signe mettre entre les 2 à la place du point
d'interrogation. Merci de m'aider.

=MOYENNE((B50:F50/4) ? (G50:M50)















Rodolphe
Le #19924641
Bonsoir,
J'ai essayé la solution à Sam qui me paraissait bien, mais après
vérification le résultat est inexact, alors qu'avec ta formule il est tout à
fait correct.
Merci à vous de m'avoir accordé de votre temps.
Bonne soirée.
Rodolphe

"Jacquouille" news: 4a843857$0$2860$
Bonsoir
Pas certain d'avoir compris, et, de plus, comme Sam, je ne comprends pas
le /4.
Faire un test avec des valeurs simples pour voir si c'est cela.
Cette formule fait la moyenne (B50:F50), la divise par 4, ensuite, elle
faitr la moyenne (g50:m50), les additionne , puis divise le tout par 2.
=(MOYENNE(B50:F50)/4+MOYENNE(G50:M50))/2

--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille.

"Rodolphe"
Bonjour,
Je voudrais que la moyenne de B50:F50 soit diviser par 4, pour faire une
moyenne globale avec G50:M50.
Mais je ne vois pas quelle formule appliquée.
Merci de votre aide.
Rodolphe.

"Sam" 4a831d52$0$17752$
Bonjour,
je ne comprend pas le /4 dans ta formule
mais l'idée serait du style =MOYENNE(B50:F50;G50:M50)
Cordialement
Michel dit "Sam"

"Rodolphe"
Bonjour,
Je suis novice et voudrais faire la moyenne de la ligne sur 2 zones,
mais je ne sais pas quel signe mettre entre les 2 à la place du point
d'interrogation. Merci de m'aider.

=MOYENNE((B50:F50/4) ? (G50:M50)















Sam
Le #19924701
Bonjour,
ah zut , Rodolphe a eu plus de flair ! ;-)

dans ce cas, il y aurait aussi

=MOYENNE(MOYENNE(B50:F50)/4;MOYENNE(G50:M50))

Cordialement
Michel dit "Sam"

"Rodolphe" O$
Bonsoir,
J'ai essayé la solution à Sam qui me paraissait bien, mais après
vérification le résultat est inexact, alors qu'avec ta formule il est tout
à fait correct.
Merci à vous de m'avoir accordé de votre temps.
Bonne soirée.
Rodolphe

"Jacquouille" news: 4a843857$0$2860$
Bonsoir
Pas certain d'avoir compris, et, de plus, comme Sam, je ne comprends pas
le /4.
Faire un test avec des valeurs simples pour voir si c'est cela.
Cette formule fait la moyenne (B50:F50), la divise par 4, ensuite, elle
faitr la moyenne (g50:m50), les additionne , puis divise le tout par 2.
=(MOYENNE(B50:F50)/4+MOYENNE(G50:M50))/2

--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille.

"Rodolphe"
Bonjour,
Je voudrais que la moyenne de B50:F50 soit diviser par 4, pour faire une
moyenne globale avec G50:M50.
Mais je ne vois pas quelle formule appliquée.
Merci de votre aide.
Rodolphe.

"Sam" 4a831d52$0$17752$
Bonjour,
je ne comprend pas le /4 dans ta formule
mais l'idée serait du style =MOYENNE(B50:F50;G50:M50)
Cordialement
Michel dit "Sam"

"Rodolphe"
Bonjour,
Je suis novice et voudrais faire la moyenne de la ligne sur 2 zones,
mais je ne sais pas quel signe mettre entre les 2 à la place du point
d'interrogation. Merci de m'aider.

=MOYENNE((B50:F50/4) ? (G50:M50)



















Sam
Le #19924691
oups, lire : Jacquouille a eu plus de flair

Cordialement
Michel dit "Sam"

"Sam" 4a846442$0$12629$
Bonjour,
ah zut , Rodolphe a eu plus de flair ! ;-)

dans ce cas, il y aurait aussi

=MOYENNE(MOYENNE(B50:F50)/4;MOYENNE(G50:M50))

Cordialement
Michel dit "Sam"

"Rodolphe" O$
Bonsoir,
J'ai essayé la solution à Sam qui me paraissait bien, mais après
vérification le résultat est inexact, alors qu'avec ta formule il est
tout à fait correct.
Merci à vous de m'avoir accordé de votre temps.
Bonne soirée.
Rodolphe

"Jacquouille" news: 4a843857$0$2860$
Bonsoir
Pas certain d'avoir compris, et, de plus, comme Sam, je ne comprends pas
le /4.
Faire un test avec des valeurs simples pour voir si c'est cela.
Cette formule fait la moyenne (B50:F50), la divise par 4, ensuite, elle
faitr la moyenne (g50:m50), les additionne , puis divise le tout par 2.
=(MOYENNE(B50:F50)/4+MOYENNE(G50:M50))/2

--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille.

"Rodolphe"
Bonjour,
Je voudrais que la moyenne de B50:F50 soit diviser par 4, pour faire
une moyenne globale avec G50:M50.
Mais je ne vois pas quelle formule appliquée.
Merci de votre aide.
Rodolphe.

"Sam" 4a831d52$0$17752$
Bonjour,
je ne comprend pas le /4 dans ta formule
mais l'idée serait du style =MOYENNE(B50:F50;G50:M50)
Cordialement
Michel dit "Sam"

"Rodolphe"
Bonjour,
Je suis novice et voudrais faire la moyenne de la ligne sur 2 zones,
mais je ne sais pas quel signe mettre entre les 2 à la place du point
d'interrogation. Merci de m'aider.

=MOYENNE((B50:F50/4) ? (G50:M50)























Jacquouille
Le #19928961
-) -) -)
Pour la Police, il n'y a rien d'anormal à avoir du flair.....-)


--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille.

"Sam" 4a846494$0$17742$

oups, lire : Jacquouille a eu plus de flair

Cordialement
Michel dit "Sam"

"Sam" 4a846442$0$12629$
Bonjour,
ah zut , Rodolphe a eu plus de flair ! ;-)

dans ce cas, il y aurait aussi

=MOYENNE(MOYENNE(B50:F50)/4;MOYENNE(G50:M50))

Cordialement
Michel dit "Sam"

"Rodolphe" O$
Bonsoir,
J'ai essayé la solution à Sam qui me paraissait bien, mais après
vérification le résultat est inexact, alors qu'avec ta formule il est
tout à fait correct.
Merci à vous de m'avoir accordé de votre temps.
Bonne soirée.
Rodolphe

"Jacquouille" news: 4a843857$0$2860$
Bonsoir
Pas certain d'avoir compris, et, de plus, comme Sam, je ne comprends
pas le /4.
Faire un test avec des valeurs simples pour voir si c'est cela.
Cette formule fait la moyenne (B50:F50), la divise par 4, ensuite, elle
faitr la moyenne (g50:m50), les additionne , puis divise le tout par 2.
=(MOYENNE(B50:F50)/4+MOYENNE(G50:M50))/2

--
Bien amicalmement,
"Le vin est au repas ce que le parfum est à la femme."

Jacquouille.

"Rodolphe"
Bonjour,
Je voudrais que la moyenne de B50:F50 soit diviser par 4, pour faire
une moyenne globale avec G50:M50.
Mais je ne vois pas quelle formule appliquée.
Merci de votre aide.
Rodolphe.

"Sam" 4a831d52$0$17752$
Bonjour,
je ne comprend pas le /4 dans ta formule
mais l'idée serait du style =MOYENNE(B50:F50;G50:M50)
Cordialement
Michel dit "Sam"

"Rodolphe"
Bonjour,
Je suis novice et voudrais faire la moyenne de la ligne sur 2 zones,
mais je ne sais pas quel signe mettre entre les 2 à la place du
point d'interrogation. Merci de m'aider.

=MOYENNE((B50:F50/4) ? (G50:M50)



























Publicité
Poster une réponse
Anonyme