Détection des stations avec WSUS 3.0 tres lente

Le
Patrick CADIOU
Bonjour

J'ai installé WSUS 3.0 sur un serveur W2K03 et placé sur le réseau d'un
client. Hormis la détection des serveurs DC (5 au total), la détection des
stations est tres lente. Mon réseau est constitué d'un réseau principal et de
4 sous-réseaux (sites distants). En 4 jours, j'ai détecté 1 station sur le
site principal et 2 sur l'un des sites distants.
Quelqu'un aurait il une idée ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bechir GHARBI
Le #538593
Salut Patrick.
Pour ton problème merci de :
* afficher le rapport des stratègies appliquées sur les postes de travails
avec l'outil gpmc de microsoft et voir si la strategie de WSUS est appliquée
ou non

* verifier qu'il n'ya pas de Pb d'active directory ou Dns avec dcdiag et de
pb de réseau avec netdiag

* essayer de forcer la detection avec la commande wuauclt /detectow

merci.

--
Bechir GHARBI
MCP, MCSA/MCSE 2003
MCSA/MCSE Security 2003, Symantec



Bonjour

J'ai installé WSUS 3.0 sur un serveur W2K03 et placé sur le réseau d'un
client. Hormis la détection des serveurs DC (5 au total), la détection des
stations est tres lente. Mon réseau est constitué d'un réseau principal et de
4 sous-réseaux (sites distants). En 4 jours, j'ai détecté 1 station sur le
site principal et 2 sur l'un des sites distants.
Quelqu'un aurait il une idée ?


Publicité
Poster une réponse
Anonyme