déterminer le nombre de cellules répondant à plus d'une condition

Le
News
Bonjour à tous

J'essaye de trouver une formule qui me permet de savoir combien de fois 2
valeurs (ex : m et p) sont reprises.

Pour le moment j'utilisais pour trouver une seule valeur la formule suivante
: =NB.SI(A1:H1;"m")
Mais pour 2 ou plusieurs je bloque.
Merci d'avance à tous ceux qui peuvent m'aider


Michel NISEN
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
isabelle
Le #17321261
bonjour Michel,

=NB.SI(A1:H1;"m")+NB.SI(A1:H1;"p")

isabelle

News a écrit :
Bonjour à tous

J'essaye de trouver une formule qui me permet de savoir combien de fois 2
valeurs (ex : m et p) sont reprises.

Pour le moment j'utilisais pour trouver une seule valeur la formule suivante
: =NB.SI(A1:H1;"m")
Mais pour 2 ou plusieurs je bloque.
Merci d'avance à tous ceux qui peuvent m'aider


Michel NISEN






Publicité
Poster une réponse
Anonyme