DeviceHarddisk2DR2

Le
Hubert WEIL
+Slt,

Autre Problème plus grave

j'ai le message : DeviceHarddisk2DR2

J' ai du désactiver un périphérique fantôme, (en le retirant de la liste
USB)

Mais il revient après un reboot..

De plus j'ai le message "Il n'y a pas de disque dans le lecteur A:"

Aussi je suis obligé de mettre un disquette 3"1/4 dans mon floppy..

J'ai ces problèmes depuis l'installation du SP2.. (hé oui S.M. n'est pas
parfait)

Merci
A+
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Hubert WEIL
Le #19498001
Bonsoir...

Personne n'a une idée?

j'ai désactivé, le lecteur de disquettes dans le bios.
ainsi que le disque dur fantôme dans Vista,

ça apporte un net +, mais ça solutionne pas le problème..

Merci



"Hubert WEIL" news:
+Slt,

Autre Problème plus grave

j'ai le message : DeviceHarddisk2DR2

J' ai du désactiver un périphérique fantôme, (en le retirant de la liste
USB)

Mais il revient après un reboot..

De plus j'ai le message "Il n'y a pas de disque dans le lecteur A:"

Aussi je suis obligé de mettre un disquette 3"1/4 dans mon floppy..

J'ai ces problèmes depuis l'installation du SP2.. (hé oui S.M. n'est pas
parfait)

Merci
A+


Michel Claveau - MVP
Le #19499361
Bonjour !

S'il s'agit d'un périphérique USB, c'est géré dans une liste séparée.
Tu peux essayer de le supprimer, avec USBDview
Voir:
http://www.nirsoft.net/utils/usb_devices_view.html

@+

Michel Claveau
Hubert WEIL
Le #19551191
Merci,

Il semble bien que c'est un périphérique fantôme, (probablement un reliquat
mal désinstallé)
qui est à l'origine de mon problème...

J'ai tenté de désinstaller avec USBDeview, tout ce qui traine (il y en a des
masses), mais des que je rafraîchi, j'ai toujours les mêmes drivers qui
traînes...

Avez vous des idées?

a+



"Michel Claveau - MVP" message de news:
Bonjour !

S'il s'agit d'un périphérique USB, c'est géré dans une liste séparée.
Tu peux essayer de le supprimer, avec USBDview
Voir:
http://www.nirsoft.net/utils/usb_devices_view.html

@+

Michel Claveau


Hubert WEIL
Le #19610001
Slt,

Il s'agissait du lecteur de carte SD de l'imprimante qui fout le bordel,
(certainement du à un cable trop long)

@+
JF
Le #19636311
*Bonjour Hubert WEIL*

Il s'agissait du lecteur de carte SD de l'imprimante qui fout le bordel,
(certainement du à un cable trop long)



Merci de l'info. C'était pas le SP2 alors ?

--
Salutations, Jean-François
Hubert WEIL
Le #19637161
Non, c'était pas le PS2,

au contraire le message d'erreur du PS2 est bien plus explicite qu'avec la
PS1.

désolé MS, pour 1x c'était pas un bug! (vous vous améliorez)

Bonne Soirée





"JF" news:%
*Bonjour Hubert WEIL*

Il s'agissait du lecteur de carte SD de l'imprimante qui fout le bordel,
(certainement du à un cable trop long)



Merci de l'info. C'était pas le SP2 alors ?

--
Salutations, Jean-François




Publicité
Poster une réponse
Anonyme