Dictionnaires...

Le
p_reine
Bonjour,

Suite à quelques problèmes avec la version 3 de Thunderbird, j'ai
réinstallé la 2.0.0.23. Malheureusement, je ne parviens pas à
retrouver de versions des dictionnaires HunSpell pour le français
(classique et réforme 1990) qui soient compatibles avec cette version.
Quelqu'un, ici, saurait-il où les trouver ou pourrait-il me les envoyer ?

Merci d'avance.

--
pr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sergio
Le #20993921
p_reine a écrit :
Bonjour,

Suite à quelques problèmes avec la version 3 de Thunderbird, j'ai
réinstallé la 2.0.0.23. Malheureusement, je ne parviens pas à
retrouver de versions des dictionnaires HunSpell pour le français
(classique et réforme 1990) qui soient compatibles avec cette version.
Quelqu'un, ici, saurait-il où les trouver ou pourrait-il me les envoyer ?



T'as qu'à utiliser Outlook, au moins tu auras un support de Microsoft ! Et ça t'évitera les kikouloleries !

S. (rancunier)

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
p_reine
Le #20993911
p_reine a écrit :
Bonjour,

Suite à quelques problèmes avec la version 3 de Thunderbird, j'ai
réinstallé la 2.0.0.23. Malheureusement, je ne parviens pas à
retrouver de versions des dictionnaires HunSpell pour le français
(classique et réforme 1990) qui soient compatibles avec cette version.
Quelqu'un, ici, saurait-il où les trouver ou pourrait-il me les envoyer ?

Merci d'avance.



Toutes mes excuses pour le dérangement, je viens de retrouver une
sauvegarde où ils figurent.

Merci.

--
pr
Publicité
Poster une réponse
Anonyme