Différence de résultat

Le
Syleg
Bonjour à tous

Question sur différence de résultat, J’ai une différ=
ence ce résultat par rapport à mon organisme payeur.

Résultat organisme payeur :
1447,86 – CSG (6,60%) valeur de la CSG sur montant = 95,57

Mon résultat :
1447,86 – CSG (6,60%) valeur de la CSG sur montant = 95,56

Ma formule est la suivant :
=SI(H16=0;"";H16*InfosTab!$N$9)
C’est-à-dire 1447,86 x 6,6% = 95,56

Qu’es ce qui faudrait modifier à ma formule pour avoir le mÃ=
ªme résultat que l’organisme, alors que jusqu’à=
présent ma formule trouvé le même résultat que lâ€=
™organisme payeur.

Merci bonne journée
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
andre
Le #26406521
Syleg a utilisé son clavier pour écrire :
Bonjour à tous
Question sur différence de résultat, J’ai une différence ce résultat par
rapport à mon organisme payeur.
Résultat organisme payeur :
1447,86 – CSG (6,60%) valeur de la CSG sur montant = 95,57
Mon résultat :
1447,86 – CSG (6,60%) valeur de la CSG sur montant = 95,56
Ma formule est la suivant :
=SI(H16=0;"";H16*InfosTab!$N$9)
C’est-à-dire 1447,86 x 6,6% = 95,56
Qu’es ce qui faudrait modifier à ma formule pour avoir le même résultat que
l’organisme, alors que jusqu’à présent ma formule trouvé le même résultat que
l’organisme payeur.
Merci bonne journée

une idee comme ca en passant dans excel 95,55876
arrondi superieur 95,56
donc impossible d'avoir 95,57
--
André
Jacquouille
Le #26406520
Bonjour
La "vraie" réponse est : 95,5587600000; très souvent, on arrondit à 2
décimales.
mais, le 1447,86 n'est-il pas lui aussi, issu d'un calcul et "arrondi"?.
Auquel cas, cela pourrait changer une décimale.
De toutes façons, si vous faites comme nos organismes, en fin d'année, ils
reprennent les totaux (non arrondis) et puis recalculent la taxe sur ce
montant. Ainsi, il n'y a plus que 1 seul arrondi et non 1 par paiement.
Jacques
" Le vin est au repas ce que le parfum est à la femme."
.
"Syleg" a écrit dans le message de groupe de discussion :

Bonjour à tous
Question sur différence de résultat, J’ai une différence ce résultat par
rapport à mon organisme payeur.
Résultat organisme payeur :
1447,86 – CSG (6,60%) valeur de la CSG sur montant = 95,57
Mon résultat :
1447,86 – CSG (6,60%) valeur de la CSG sur montant = 95,56
Ma formule est la suivant :
=SI(H16=0;"";H16*InfosTab!$N$9)
C’est-à-dire 1447,86 x 6,6% = 95,56
Qu’es ce qui faudrait modifier à ma formule pour avoir le même résultat que
l’organisme, alors que jusqu’à présent ma formule trouvé le même résultat
que l’organisme payeur.
Merci bonne journée
---
L'absence de virus dans ce courrier électronique a été vérifiée par le logiciel antivirus Avast.
https://www.avast.com/antivirus
LSteph
Le #26406563
Bonjour,
Si l'organisme arrondi les montants en entier et les % à 2 décima les
1447.86
arrondi à l'entier 1448 donnerait 95.57
--
LSteph
JièL
Le #26406562
Le 05/08/2016 à 16:04, LSteph a écrit :
arrondi à l'entier 1448 donnerait 95.57

Sortie du contexte on se demande comment tu comptes ;-)
Pour moi 1448 arrondi à l'entier ça fait... 1448 ;-))))))))
--
JièL conteur
isabelle
Le #26406569
bonjour Syleg,
si le taux réel de la banque est à 0.0660049
cela pourrait expliquer leur résultat.
isabelle
Le 2016-08-05 à 05:06, Syleg a écrit :
Bonjour à tous
Question sur différence de résultat, J’ai une différence ce résultat par
rapport à mon organisme payeur.
Résultat organisme payeur : 1447,86 – CSG (6,60%) valeur de la CSG sur
montant = 95,57
Mon résultat : 1447,86 – CSG (6,60%) valeur de la CSG sur montant = 95,56
Ma formule est la suivant : =SI(H16=0;"";H16*InfosTab!$N$9) C’est-à-dire
1447,86 x 6,6% = 95,56
Qu’es ce qui faudrait modifier à ma formule pour avoir le même résultat que
l’organisme, alors que jusqu’à présent ma formule trouvé le même résultat que
l’organisme payeur.
Merci bonne journée
LSteph
Le #26406582
O^bonne mère ;o) lis un peu le fil
1448*6.6%
HB
Le #26406629
Bonsoir,
si j'ai bien compris ce que l'on trouve
sur le site officiel de l'urssaf
la CSG correspond actuellement à (2,4% + 5.1%)
pris sur 98,25% du salaire brut
(abattement de 1,75% de frais professionnels !!!)
url kilométrique :
https://www.urssaf.fr/portail/home/employeur/calculer-les-cotisations/les-taux-de-cotisations/la-csg-crds/les-revenus-salariaux-soumis-a-l.html#FilAriane
6.6% (exactement) c'est pour les retraites.
mais il y a d'autres cas ..
L'écart provient peut-être d'un arrondi sur le montant de départ ...
Petit exo
°°°°°°°°°°
6,6% d'une somme inconnue S est arrondi au plus proche
à 95,57 €
Donnez un encadrement de la somme inconnue !
Solution :
95,565 < 0,066 x S < 95,575
donc
95,565 : 0,066 < S < 95,575 : 0,066
soit environ
1447,954545 < S < 1448,106061
Même chose avec l'arrondi au centime supérieur :
95,56 < 0,066 x S <= 95,57
On trouve 1447,878788 < S <= 1448,030303
Donc 1447,86 ne peut pas être un arrondi d'une somme inconnue ...
L'écart est faible ... mais
0.01 € par personne
cela peut faire beaucoup
si des millions de personnes sont ainsi volées ...
Ou alors plus simplement ce n'est pas une CSG à exactement 6,6%
...
Cordialement,
HB
Le 05/08/2016 à 16:51, isabelle a écrit :
bonjour Syleg,
si le taux réel de la banque est à 0.0660049
cela pourrait expliquer leur résultat.
isabelle
Le 2016-08-05 à 05:06, Syleg a écrit :
Bonjour à tous
Question sur différence de résultat, J’ai une différence ce résultat par
rapport à mon organisme payeur.
Résultat organisme payeur : 1447,86 – CSG (6,60%) valeur de la CSG sur
montant = 95,57
Mon résultat : 1447,86 – CSG (6,60%) valeur de la CSG sur montant = 95,56
Ma formule est la suivant : =SI(H16=0;"";H16*InfosTab!$N$9) C’est-à-dire
1447,86 x 6,6% = 95,56
Qu’es ce qui faudrait modifier à ma formule pour avoir le même
résultat que
l’organisme, alors que jusqu’à présent ma formule trouvé le même
résultat que
l’organisme payeur.
Merci bonne journée



---
L'absence de virus dans ce courrier électronique a été vérifiée par le logiciel antivirus Avast.
https://www.avast.com/antivirus
Syleg
Le #26406840
Bonjour HB
Merci pour toutes vos réponses sur ce sujet
Je vous souhaite à tous une bonne journée

Le samedi 6 août 2016 01:05:34 UTC+2, HB a écrit :
Bonsoir,
si j'ai bien compris ce que l'on trouve
sur le site officiel de l'urssaf
la CSG correspond actuellement à (2,4% + 5.1%)
pris sur 98,25% du salaire brut
(abattement de 1,75% de frais professionnels !!!)
url kilométrique :
https://www.urssaf.fr/portail/home/employeur/calculer-les-cotisations/les -taux-de-cotisations/la-csg-crds/les-revenus-salariaux-soumis-a-l.html#FilA riane
6.6% (exactement) c'est pour les retraites.
mais il y a d'autres cas ..
L'écart provient peut-être d'un arrondi sur le montant de dà ©part ...
Petit exo
°°°°°°°°°°
6,6% d'une somme inconnue S est arrondi au plus proche
à 95,57 €
Donnez un encadrement de la somme inconnue !
Solution :
95,565 < 0,066 x S < 95,575
donc
95,565 : 0,066 < S < 95,575 : 0,066
soit environ
1447,954545 < S < 1448,106061
Même chose avec l'arrondi au centime supérieur :
95,56 < 0,066 x S <= 95,57
On trouve 1447,878788 < S <= 1448,030303
Donc 1447,86 ne peut pas être un arrondi d'une somme inconnue ...
L'écart est faible ... mais
0.01 € par personne
cela peut faire beaucoup
si des millions de personnes sont ainsi volées ...
Ou alors plus simplement ce n'est pas une CSG à exactement 6,6%
...
Cordialement,
HB
Le 05/08/2016 à 16:51, isabelle a écrit :
bonjour Syleg,
si le taux réel de la banque est à 0.0660049
cela pourrait expliquer leur résultat.
isabelle
Le 2016-08-05 à 05:06, Syleg a écrit :
Bonjour à tous
Question sur différence de résultat, J’ai une diff érence ce résultat par
rapport à mon organisme payeur.
Résultat organisme payeur : 1447,86 – CSG (6,60%) valeur de la CSG sur
montant = 95,57
Mon résultat : 1447,86 – CSG (6,60%) valeur de la CSG sur montant = 95,56
Ma formule est la suivant : =SI(H16=0;"";H16*InfosTab!$N$9) C⠀™est-à-dire
1447,86 x 6,6% = 95,56
Qu’es ce qui faudrait modifier à ma formule pour avoir le même
résultat que
l’organisme, alors que jusqu’à présent ma fo rmule trouvé le même
résultat que
l’organisme payeur.
Merci bonne journée



---
L'absence de virus dans ce courrier électronique a été v érifiée par le logiciel antivirus Avast.
https://www.avast.com/antivirus
Publicité
Poster une réponse
Anonyme