disparition disque dur externe

Le
FREDOX57
Bonjour a tous..j'ai 1 gros probleme et besoin d'aide..je viens d'acheter 1
gros disque dur externe iomega 750go que j ai formaté en ntfs..que j ai payé
cher et qui ne marche pas !! EN effet il s'est correctement installé..mais
des que j'essai de transferer des fichier il se coupe tout seul..plus d'
alim..alors qu'il y a le bouton on/off derriere toujours sur on !! J'ai donc
acheté une nouvelle carte pci usb pensant que la mienne etait trop faible..et
le probleme est le meme..le disque mais juste 1 peu plus de temps avant de se
couper..quelqun peux t il m aider?? merci d'avance
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bonnay
Le #1130695
Bonjour a tous..j'ai 1 gros probleme et besoin d'aide..je viens d'acheter 1
gros disque dur externe iomega 750go que j ai formaté en ntfs..que j ai payé
cher et qui ne marche pas !! EN effet il s'est correctement installé..mais
des que j'essai de transferer des fichier il se coupe tout seul..plus d'
alim..alors qu'il y a le bouton on/off derriere toujours sur on !! J'ai donc
acheté une nouvelle carte pci usb pensant que la mienne etait trop faible..et
le probleme est le meme..le disque mais juste 1 peu plus de temps avant de se
couper..quelqun peux t il m aider?? merci d'avance...
Bonjour,

Commencez par vérifier votre alimentation (350W serait peut-etre juste
par exemple).

Azo3
Le #1130694
vois avec Iomega 'spécialiste"v de ce genre de PB!!!!!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"FREDOX57" news:
Bonjour a tous..j'ai 1 gros probleme et besoin d'aide..je viens d'acheter
1
gros disque dur externe iomega 750go que j ai formaté en ntfs..que j ai
payé
cher et qui ne marche pas !! EN effet il s'est correctement installé..mais
des que j'essai de transferer des fichier il se coupe tout seul..plus d'
alim..alors qu'il y a le bouton on/off derriere toujours sur on !! J'ai
donc
acheté une nouvelle carte pci usb pensant que la mienne etait trop
faible..et
le probleme est le meme..le disque mais juste 1 peu plus de temps avant de
se
couper..quelqun peux t il m aider?? merci d'avance...


FREDOX57
Le #1100909
"Bonnay" wrote:

Bonjour a tous..j'ai 1 gros probleme et besoin d'aide..je viens d'acheter 1
gros disque dur externe iomega 750go que j ai formaté en ntfs..que j ai payé
cher et qui ne marche pas !! EN effet il s'est correctement installé..mais
des que j'essai de transferer des fichier il se coupe tout seul..plus d'
alim..alors qu'il y a le bouton on/off derriere toujours sur on !! J'ai donc
acheté une nouvelle carte pci usb pensant que la mienne etait trop faible..et
le probleme est le meme..le disque mais juste 1 peu plus de temps avant de se
couper..quelqun peux t il m aider?? merci d'avance...
Bonjour,

Commencez par vérifier votre alimentation (350W serait peut-etre juste
par exemple).
C'est possible mais le disque a sa propre alimentation en 220v.cela ne suffit pas? et avant ce disque j'avais 1 western digital 500go+1iomega300go+1seagate160go connectés en meme temps sans probleme...



FREDOX57
Le #1100908
"Azo3" wrote:

vois avec Iomega 'spécialiste"v de ce genre de PB!!!!!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"FREDOX57" news:
Bonjour a tous..j'ai 1 gros probleme et besoin d'aide..je viens d'acheter
1
gros disque dur externe iomega 750go que j ai formaté en ntfs..que j ai
payé
cher et qui ne marche pas !! EN effet il s'est correctement installé..mais
des que j'essai de transferer des fichier il se coupe tout seul..plus d'
alim..alors qu'il y a le bouton on/off derriere toujours sur on !! J'ai
donc
acheté une nouvelle carte pci usb pensant que la mienne etait trop
faible..et
le probleme est le meme..le disque mais juste 1 peu plus de temps avant de
se
couper..quelqun peux t il m aider?? merci d'avance...



oula...quand on me dit sa je vois des problemes en perpectives..chez iomega c'est courant? le disque tourne bien sur 1 pc portable packard bell c'est pour sa que je pensai que ça venait de ma configuration materielle...merci quand meme je vais jeter 1 oeil sur leur site...



Azo3
Le #1100907
leur sav (par mail) fonctionne (heureusement) bien...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"FREDOX57" news:


"Azo3" wrote:

vois avec Iomega 'spécialiste"v de ce genre de PB!!!!!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"FREDOX57" de
news:
Bonjour a tous..j'ai 1 gros probleme et besoin d'aide..je viens
d'acheter
1
gros disque dur externe iomega 750go que j ai formaté en ntfs..que j ai
payé
cher et qui ne marche pas !! EN effet il s'est correctement
installé..mais
des que j'essai de transferer des fichier il se coupe tout seul..plus
d'
alim..alors qu'il y a le bouton on/off derriere toujours sur on !! J'ai
donc
acheté une nouvelle carte pci usb pensant que la mienne etait trop
faible..et
le probleme est le meme..le disque mais juste 1 peu plus de temps avant
de
se
couper..quelqun peux t il m aider?? merci d'avance...



oula...quand on me dit sa je vois des problemes en perpectives..chez
iomega c'est courant? le disque tourne bien sur 1 pc portable packard
bell c'est pour sa que je pensai que ça venait de ma configuration
materielle...merci quand meme je vais jeter 1 oeil sur leur site...





Publicité
Poster une réponse
Anonyme