disparition de disques durs...

Le
mcog
Je ne vois plus un de mes disques durs (j'ai 2 disques réels),
Il reapparait a certain demarrage
XP SP2
Depuis que je perd le disque, il me demande de choisir un profil au
demarrage, chose qu'il ne faisait pas avant

Franchement, là, je sèche

Merci,

Olivier
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
William Marie
Le #5140791
"mcog" news: 4809e695$0$861$
Je ne vois plus un de mes disques durs (j'ai 2 disques réels),
Il reapparait a certain demarrage...
XP SP2
Depuis que je perd le disque, il me demande de choisir un profil au
demarrage, chose qu'il ne faisait pas avant...

Franchement, là, je sèche...

Revoir les contacts (alim, data) okazou. Sinon ça peut vouloir dire que

le disque en question a ses vapeurs et pourrait bien lacher un jour ou
l'autre...
--
=================================== William Marie
Attention antiSpam remplacer trapellun.invalid
par free.fr
Web : http://wmarie.free.fr
http://www.pandemonium.dnsalias.org (site expérimental)
====================================

Michel Faraut
Le #5163941
mauvais contact sur le cable/connecteur IDE (nappe) ou SATA

"mcog" 4809e695$0$861$
Je ne vois plus un de mes disques durs (j'ai 2 disques réels),
Il reapparait a certain demarrage...
XP SP2
Depuis que je perd le disque, il me demande de choisir un profil au
demarrage, chose qu'il ne faisait pas avant...

Franchement, là, je sèche...

Merci,

Olivier




mcog
Le #5528351
Je ne vois plus un de mes disques durs (j'ai 2 disques réels),
Il reapparait a certain demarrage...
XP SP2
Depuis que je perd le disque, il me demande de choisir un profil au
demarrage, chose qu'il ne faisait pas avant...
Franchement, là, je sèche...


Revoir les contacts (alim, data) okazou. Sinon ça peut vouloir dire que
le disque en question a ses vapeurs et pourrait bien lacher un jour ou
l'autre...
=================================== > William Marie


Bonjour,

Suite à vos conseils, j'ai debranché et rebranché le disque dur, j'ai passé
le disque de Slave en Master, ça refonctionne...
Par précaution je fais une copie des datas...
Merci,

Olivier


Publicité
Poster une réponse
Anonyme