Disparition des groupes Orange

Le
Joël André
Bonsoir,

Cette après midi, j'ai reçu un de ces messages pourris qui "attaquent les
clients Orange".
Ne voulant pas l'ouvrir, j'ai cliqué du droit pour l'effacer, mais il est
réapparu instantanément, comme s'il s'était dupliqué.
Un deuxième clique droit suivi de effacer à permis de le dégager, puis, j'ai
vidé le dossier "éléments supprimés".
Aussitôt, vidage des fichiers .tmp et suppression des fichiers
navigationle grand nettoyage.
Vérification de MBAM => RAS
Vérification de Sbybot => RAS
Vérification de Kasperski => RAS

Il y a quelques instants, je retourne sur la messagerie (Outlook express) et
tous les groupes de discussion comportant "Orange" disparaissent l'un après
l'autre, avec le message suivant : "Le groupe de discussion "orange "
n'était pas disponible sur le serveur de News 'news.orange' ".

Que s'est-il passé? Quelle vérole ai-je récupéré????

Merci pour vos conseils.

Joël
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Novice °¿°
Le #21114841
Joël André wrote:
Bonsoir,

Cette après midi, j'ai reçu un de ces messages pourris qui "attaquent
les clients Orange".
Ne voulant pas l'ouvrir, j'ai cliqué du droit pour l'effacer, mais il
est réapparu instantanément, comme s'il s'était dupliqué.
Un deuxième clique droit suivi de effacer à permis de le dégager,
puis, j'ai vidé le dossier "éléments supprimés".
Aussitôt, vidage des fichiers .tmp et suppression des fichiers
navigation...le grand nettoyage.
Vérification de MBAM => RAS
Vérification de Sbybot => RAS
Vérification de Kasperski => RAS

Il y a quelques instants, je retourne sur la messagerie (Outlook
express) et tous les groupes de discussion comportant "Orange"
disparaissent l'un après l'autre, avec le message suivant : "Le
groupe de discussion "orange ......" n'était pas disponible sur le
serveur de News 'news.orange' ".
Que s'est-il passé? Quelle vérole ai-je récupéré????

Merci pour vos conseils.

Joël



Salut Joel

Tu n'as pas récupéré de vérole ...
Idem chez moi, mes groupes Orange ont disparus !?...
Soit :
- orange.abonnes.entraide
- orange.abonnes.entraide.haut-debit
--
Le Novice °¿°
Joël André
Le #21115141
Merci Le Novice...je respire...

Mais que se passe-t-il donc pour que "Orange" s'évapore?

Joël

"Le Novice °¿°" de news:
Joël André wrote:
Bonsoir,

Cette après midi, j'ai reçu un de ces messages pourris qui "attaquent
les clients Orange".
Ne voulant pas l'ouvrir, j'ai cliqué du droit pour l'effacer, mais il
est réapparu instantanément, comme s'il s'était dupliqué.
Un deuxième clique droit suivi de effacer à permis de le dégager,
puis, j'ai vidé le dossier "éléments supprimés".
Aussitôt, vidage des fichiers .tmp et suppression des fichiers
navigation...le grand nettoyage.
Vérification de MBAM => RAS
Vérification de Sbybot => RAS
Vérification de Kasperski => RAS

Il y a quelques instants, je retourne sur la messagerie (Outlook
express) et tous les groupes de discussion comportant "Orange"
disparaissent l'un après l'autre, avec le message suivant : "Le
groupe de discussion "orange ......" n'était pas disponible sur le
serveur de News 'news.orange' ".
Que s'est-il passé? Quelle vérole ai-je récupéré????

Merci pour vos conseils.

Joël



Salut Joel

Tu n'as pas récupéré de vérole ...
Idem chez moi, mes groupes Orange ont disparus !?...
Soit :
- orange.abonnes.entraide
- orange.abonnes.entraide.haut-debit
--
Le Novice °¿°



lefrob
Le #21116481
"Le Novice °¿°" de groupe de discussion :
Joël André wrote:
Bonsoir,

Cette après midi, j'ai reçu un de ces messages pourris qui "attaquent
les clients Orange".
Ne voulant pas l'ouvrir, j'ai cliqué du droit pour l'effacer, mais il
est réapparu instantanément, comme s'il s'était dupliqué.
Un deuxième clique droit suivi de effacer à permis de le dégager,
puis, j'ai vidé le dossier "éléments supprimés".
Aussitôt, vidage des fichiers .tmp et suppression des fichiers
navigation...le grand nettoyage.
Vérification de MBAM => RAS
Vérification de Sbybot => RAS
Vérification de Kasperski => RAS

Il y a quelques instants, je retourne sur la messagerie (Outlook
express) et tous les groupes de discussion comportant "Orange"
disparaissent l'un après l'autre, avec le message suivant : "Le
groupe de discussion "orange ......" n'était pas disponible sur le
serveur de News 'news.orange' ".
Que s'est-il passé? Quelle vérole ai-je récupéré????

Merci pour vos conseils.

Joël



Salut Joel

Tu n'as pas récupéré de vérole ...
Idem chez moi, mes groupes Orange ont disparus !?...
Soit :
- orange.abonnes.entraide
- orange.abonnes.entraide.haut-debit
--
Le Novice °¿°


Bonjour
Idem chez moi ?????
Jacquouille la Fripouille
Le #21139891
*Bonjour lefrob*
Tu as tapoté sur ton clavier le message suivant

"Le Novice °¿°" message de groupe de discussion :
Joël André wrote:
Bonsoir,

Cette après midi, j'ai reçu un de ces messages pourris qui "attaquent
les clients Orange".
Ne voulant pas l'ouvrir, j'ai cliqué du droit pour l'effacer, mais il
est réapparu instantanément, comme s'il s'était dupliqué.
Un deuxième clique droit suivi de effacer à permis de le dégager,
puis, j'ai vidé le dossier "éléments supprimés".
Aussitôt, vidage des fichiers .tmp et suppression des fichiers
navigation...le grand nettoyage.
Vérification de MBAM => RAS
Vérification de Sbybot => RAS
Vérification de Kasperski => RAS

Il y a quelques instants, je retourne sur la messagerie (Outlook
express) et tous les groupes de discussion comportant "Orange"
disparaissent l'un après l'autre, avec le message suivant : "Le
groupe de discussion "orange ......" n'était pas disponible sur le
serveur de News 'news.orange' ".
Que s'est-il passé? Quelle vérole ai-je récupéré????

Merci pour vos conseils.

Joël



Salut Joel

Tu n'as pas récupéré de vérole ...
Idem chez moi, mes groupes Orange ont disparus !?...
Soit :
- orange.abonnes.entraide
- orange.abonnes.entraide.haut-debit





C'était une bonne panne made in Orange.
Depuis, c'est retombé en marche, mais il faut réintialiser les groupes et se
réabonner.
lefrob
Le #21140471
"Jacquouille la Fripouille"
*Bonjour lefrob*
Tu as tapoté sur ton clavier le message suivant

"Le Novice °¿°" message de groupe de discussion :
Joël André wrote:
Bonsoir,









Soit :
- orange.abonnes.entraide
- orange.abonnes.entraide.haut-debit





C'était une bonne panne made in Orange.
Depuis, c'est retombé en marche, mais il faut réintialiser les groupes et se
réabonner.



Bonjour
Dans les news.orange.fr et la liste des groupes je ne les reteouve pas.
Quels sont les intitulés complet de ces 2 news ?
Merci
lefrob
lefrob
Le #21140491
"Jacquouille la Fripouille"
*Bonjour lefrob*
C'était une bonne panne made in Orange.


Depuis, c'est retombé en marche, mais il faut réintialiser les groupes et se
réabonner.



OUPS !!!!
Désolé , j'avais mal réinitialisé la liste des groupes !
c'est OK ; pas vu de mot d'excuse d'Orange!!!
Cordialement
lefrob
Joël André
Le #21140871
Merci Jacquouille, c'est fait.
Joël

"Jacquouille la Fripouille" message de news:
*Bonjour lefrob*
Tu as tapoté sur ton clavier le message suivant

"Le Novice °¿°" message de groupe de discussion :

Joël André wrote:
Bonsoir,

Cette après midi, j'ai reçu un de ces messages pourris qui "attaquent
les clients Orange".
Ne voulant pas l'ouvrir, j'ai cliqué du droit pour l'effacer, mais il
est réapparu instantanément, comme s'il s'était dupliqué.
Un deuxième clique droit suivi de effacer à permis de le dégager,
puis, j'ai vidé le dossier "éléments supprimés".
Aussitôt, vidage des fichiers .tmp et suppression des fichiers
navigation...le grand nettoyage.
Vérification de MBAM => RAS
Vérification de Sbybot => RAS
Vérification de Kasperski => RAS

Il y a quelques instants, je retourne sur la messagerie (Outlook
express) et tous les groupes de discussion comportant "Orange"
disparaissent l'un après l'autre, avec le message suivant : "Le
groupe de discussion "orange ......" n'était pas disponible sur le
serveur de News 'news.orange' ".
Que s'est-il passé? Quelle vérole ai-je récupéré????

Merci pour vos conseils.

Joël



Salut Joel

Tu n'as pas récupéré de vérole ...
Idem chez moi, mes groupes Orange ont disparus !?...
Soit :
- orange.abonnes.entraide
- orange.abonnes.entraide.haut-debit





C'était une bonne panne made in Orange.
Depuis, c'est retombé en marche, mais il faut réintialiser les groupes et
se
réabonner.




Ninou
Le #21143011
Le Sat, 6 Feb 2010 00:12:37 +0100, "Jacquouille la Fripouille"

Depuis, c'est retombé en marche, mais il faut réintialiser les groupes et se
réabonner.



Avec le logiciel Forte agent, je n'ai rien eu à faire. Tout est resté.
pas de réabonnement ni de réinitialisation.

Amicalement
--
Ninou
Gratilog, le catalogue des logiciels gratuits
http://www.gratilog.net/
Jacquouille la Fripouille
Le #21145251
*Bonjour lefrob*
Tu as tapoté sur ton clavier le message suivant

"Jacquouille la Fripouille" le message de news:
*Bonjour lefrob*
C'était une bonne panne made in Orange.


Depuis, c'est retombé en marche, mais il faut réintialiser les groupes
et se réabonner.



OUPS !!!!
Désolé , j'avais mal réinitialisé la liste des groupes !
c'est OK ; pas vu de mot d'excuse d'Orange!!!
Cordialement
lefrob



Des excuses de la part d'Orange pour ses NG ? rofl rofl rofl
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
MELMOTH
Le #21147171
Ce cher mammifère du nom de Jacquouille la Fripouille nous susurrait,
le samedi 06/02/2010, dans nos oreilles grandes ouvertes mais un peu
sales tout de même, et dans le message

Depuis, c'est retombé en marche, mais il faut réintialiser les
groupes et se réabonner.



Pas si on a synchronisé son lecteur de news (chez Moi toutes les 20
minutes) avec l'excellentissime *SyncbackPro*, évidemment...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
Publicité
Poster une réponse
Anonyme