disparition de tables

Le
mariou
Bonjour,

Je pense avoir fait une fausse manoeuvre dans le volet navigation (onglet
"tables"). Je n'avais pas ma souris et avec le pad, mon doigt a glissé trop
vite et une des tables qui figurait dans ma base a complètement disparu. Je
dirais plutôt qu'elle doit être cachée car toutes les données semblent
toujours présentent puisque les requêtes et états fonctionnent toujours. En
cherchant, j'ai vu que l'on pouvait en effet "masquer dans le groupe" un
objet. Malheureusement, je ne trouve pas comment l'afficher à nouveau.
Quelqu'un a-t-il déjà rencontré ce problème et a-t-il la solution ?
Merci déjà.
Mariou
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MINOT gilles
Le #20025501
On 31 août, 11:11, mariou
Bonjour,

Je pense avoir fait une fausse manoeuvre dans le volet navigation (onglet
"tables").  Je n'avais pas ma souris et avec le pad, mon doigt a gliss é trop
vite et une des tables qui figurait dans ma base a complètement disparu .  Je
dirais plutôt qu'elle doit être cachée car toutes les données sem blent
toujours présentent puisque les requêtes et états fonctionnent touj ours.  En
cherchant, j'ai vu que l'on pouvait en effet "masquer dans le groupe" un
objet.  Malheureusement, je ne trouve pas comment l'afficher à nouvea u.
Quelqu'un a-t-il déjà rencontré ce problème et a-t-il la solution ?  
Merci déjà.  
Mariou



dans les options access/base de données active puis options de
navigation tu coche afficher les objets masqués

A plus
Publicité
Poster une réponse
Anonyme