Disque dur réseau

Le
Twitzig
Bonjour,

J'ai acheté récemment un disque dur réseau de marque Ximeta, que j'ai
installé sans pb sur plusieurs machines de mon réseau (toutes sous XP/SP2).
Mon problème est que, lors de l'installation sur mon portable (Toshiba
Satellite Pro P200 sous XP/SP2 également), le système refuse de redémarrer,
m'affichant un écran bleu indiquant un problème avec NDIS du type "driver les
or equal to zero"

J'ai contacté Ximeta, qui m'a conseillé de faire une mise à jour du driver
de ma carte réseau (Intel PRO/1000 PL), ce que j'ai fait ( le driver actuel
date d'avril 2007), mais le pb est toujours le même..

Quelqu'un aurait il une idée d'où celà puisse provenir?

J'ai également posté une question à ce sujet sur les forums Toshiba auc
as où
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
FDDKDR
Le #1104197
Bonjour,

"Twitzig" groupe de discussion :
Bonjour,

J'ai acheté récemment un disque dur réseau de marque Ximeta, que j'ai
installé sans pb sur plusieurs machines de mon réseau (toutes sous
XP/SP2).
Mon problème est que, lors de l'installation sur mon portable (Toshiba
Satellite Pro P200 sous XP/SP2 également), le système refuse de
redémarrer,
m'affichant un écran bleu indiquant un problème avec NDIS du type "driver
les
or equal to zero"

J'ai contacté Ximeta, qui m'a conseillé de faire une mise à jour du driver
de ma carte réseau (Intel PRO/1000 PL), ce que j'ai fait ( le driver
actuel
date d'avril 2007), mais le pb est toujours le même........

Quelqu'un aurait il une idée d'où celà puisse provenir?

J'ai également posté une question à ce sujet sur les forums Toshiba... auc
as où...



il refuse de démarrer lorsque le disque réseau est simplement connecté, ou
lors de l'installation des pilotes et/ou de l'application réseau du disque
Ximeta ?

Cordialement,

FDDKDR ( :-Fred-: )

Publicité
Poster une réponse
Anonyme