Disque RAID 1 sur NEC VL260

Le
anuloma_viloma
Salut,

Je cherche à mettre deux disques SATA en RAID1 sur un NEC VL260.

Dans le menu, j'ai bien choisi l'option RAID.

A ma connaissance, aucun logiciel de NEC ne permet de vérifier que le
RAID s'est bien construit. Aucune information dans le BIOS (c'est un
American Megatrend BIOS) ne permet de savoir si le RAID est bien
fonctionnel.

Le PC démarre bien mais en lançant une défragmentation, je n'entends
qu'un seul des deux disque tourner

Que faire ?

Par avance merci,
Hervé -
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #17704951
si ce raid 1 est fonctionnel , les deux disques contiennent les mêmes
données et tu peux vérifier..
à mon avis la defrag se fait sur un disque puis sur l'autre, non?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"anuloma_viloma" de news:
Salut,

Je cherche à mettre deux disques SATA en RAID1 sur un NEC VL260.

Dans le menu, j'ai bien choisi l'option RAID.

A ma connaissance, aucun logiciel de NEC ne permet de vérifier que le
RAID s'est bien construit. Aucune information dans le BIOS (c'est un
American Megatrend BIOS) ne permet de savoir si le RAID est bien
fonctionnel.

Le PC démarre bien mais en lançant une défragmentation, je n'entends
qu'un seul des deux disque tourner ...

Que faire ?

Par avance merci,
Hervé -
Publicité
Poster une réponse
Anonyme