Disques réseaux

Le
Numérique
Salut tous

Soit un serveur de domaine Windows 2003. Il arrive parfois qu'une
station Windows XP perde ou ne trouve pas le disque réseau qui lui a é=

attaché par "login script".

Le problème est peut-être plus windows XP que 2003? Si quelqu'un
possède une réponse Un grand merci.

Michel
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
GG
Le #19163931
Bonjour,

Soit un serveur de domaine Windows 2003. Il arrive parfois qu'une
station Windows XP perde ou ne trouve pas le disque réseau qui lui a
été attaché par "login script".

Le problème est peut-être plus windows XP que 2003? Si quelqu'un
possède une réponse... Un grand merci.



Voir déjà ce qu'il se passe du coté serveur DNS de ce domaine
Active Directory, non ?

--
Cordialement.
GG.
http://forums.sbsfr.org/
Numérique
Le #19172501
GG a écrit :
Bonjour,

Soit un serveur de domaine Windows 2003. Il arrive parfois qu'une
station Windows XP perde ou ne trouve pas le disque réseau qui lui a
été attaché par "login script".

Le problème est peut-être plus windows XP que 2003? Si quelqu'un
possède une réponse... Un grand merci.



Voir déjà ce qu'il se passe du coté serveur DNS de ce domaine
Active Directory, non ?



Oui, je surveille ce DNS.

Michel
Emmanuel Dreux
Le #19174031
Bonjour Numérique,

si tu as un poste susceptible de recontrer souvent le problème, tu peux
activer le logging userenv (cherche userenvdebuglevel sur ton moteur de
recherche).
Tu trouveras peut-être plus d'informations dans le fichier généré une fois
le problème survenu.

IL y a également des options qui permettent d'attendre que la couche réseau
soit montée pour appliquer les GPO, ça peut corriger ton problème aléatoire,
mais également ralentir le login d'une façon générale.

Tu peux aussi chercher du côté de la négociation de vitesse de la carte
réseau du poste client qui peut mettre du temps à monter la stack réseau et
dans ce cas empêcher le montage des partages.

--
Cordialement,
Emmanuel Dreux
http://www.ilinfo.fr


"Numérique" wrote:

Salut tous...

Soit un serveur de domaine Windows 2003. Il arrive parfois qu'une
station Windows XP perde ou ne trouve pas le disque réseau qui lui a été
attaché par "login script".

Le problème est peut-être plus windows XP que 2003? Si quelqu'un
possède une réponse... Un grand merci.

Michel



Numérique
Le #19177431
Emmanuel Dreux a écrit :
Bonjour Numérique,

si tu as un poste susceptible de recontrer souvent le problème, tu peux
activer le logging userenv (cherche userenvdebuglevel sur ton moteur de
recherche).
Tu trouveras peut-être plus d'informations dans le fichier gé néré une fois
le problème survenu.

IL y a également des options qui permettent d'attendre que la couc he réseau
soit montée pour appliquer les GPO, ça peut corriger ton prob lème aléatoire,
mais également ralentir le login d'une façon généra le.

Tu peux aussi chercher du côté de la négociation de vite sse de la carte
réseau du poste client qui peut mettre du temps à monter la s tack réseau et
dans ce cas empêcher le montage des partages.

--
Cordialement,
Emmanuel Dreux
http://www.ilinfo.fr



Merci beaucoup pour les infos, j'essaye...

Michel
Publicité
Poster une réponse
Anonyme