Divers Seven

Le
JP
Pendant que je passe la quelques question idiotes qui sans trop me gêner me
tarabustent un peu


- Sous Xp il suffisait d'ouvrir le dossier des imprimantes du panneau de
config, un coup de propriétés du dossier permettait d'accéder aux
paramètres du serveur d'impression ( en particulier le chemin du fichier de
spool ). Sous Seven pro désolé mais je ne trouve pas, il faut dire qu'ils
on particulièrement soigné l'ergonomie des choses, dix chemins pour faire
la même manip chouette ;>)

Bon, fait directement dans la base de registre mais ce n'est pas la solution

- Toujours Seven sur portable, avant sous Xp on avait accès au paramètres et
numéro de série de chaque batterie en natif encore
possible ou pas ?


- Et dernier chose, un ami m'a appelle pour le portable de ses filles, pas
moyen de se connecter sur sa livebox alors qu'elles se connectent sans
soucis sur la leur.

Son portable arrive bien a se connecter sur la box avec attribution d'ip par
dhcp mais cela ne va pas plus loin, pas de trafic possible. En filaire pas
de soucis.

Le problème ne vient pas de la livebox ( mes machines se connectent ), et
est reproductible sur d'autres points d'accès.

Apres avoir ramé pendant une heure je me suis aperçu que le soucis était
concentré sur le cryptage en WPA ou WPA2, en libre ou Wep pas de soucis.

Une idée, quoique je suspecte bien les "utilitaires" et "assistants" orange
installé avec leur système de voip.

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Oliver One
Le #24105101
Bonjour ou bonsoir à JP qui dans son message précédent a écrit :
Sous Xp il suffisait d'ouvrir le dossier des imprimantes du panneau de
config, un coup de propriétés du dossier permettait d'accéder aux
paramètres du serveur d'impression ( en particulier le chemin du fichier de
spool ). Sous Seven pro désolé mais je ne trouve pas, il faut dire qu'ils
on particulièrement soigné l'ergonomie des choses, dix chemins pour faire
la même manip chouette ;>)



Dans la fenêtre "Périphériques et Imprimantes", quand on sélectionne
une imprimante apparaît dans la barre de menu "Propriétés du serveur
d'impression". Le chemin du spool est dans l'onglet "Avancé".

--
Patience et longueur de temps font plus que force ni que rage !
-----
Olivier
DuboisP
Le #24105161
Le Mon, 26 Dec 2011 00:39:49 +0100, JP
Pendant que je passe la quelques question idiotes qui sans trop me gêner
me tarabustent un peu


- Sous Xp il suffisait d'ouvrir le dossier des imprimantes du panneau de
config, un coup de propriétés du dossier permettait d'accéder aux
paramètres du serveur d'impression ( en particulier le chemin du fichier
de spool ). Sous Seven pro désolé mais je ne trouve pas, il faut dire
qu'ils on particulièrement soigné l'ergonomie des choses, dix chemins
pour faire la même manip chouette ;>)

Bon, fait directement dans la base de registre mais ce n'est pas la
solution




panneau de configuration -> outils d'administration -> gestion de
l'impression ->
serveur d'impression -> ordinateurXXX -> clic-droit -> propriétés

on y trouve aussi les ports, les pilotes, etc...

pareil sous Vista

--
Utilisant le client e-mail révolutionnaire d'Opera :
http://www.opera.com/mail/
JP
Le #24105241
quand on sélectionne


une imprimante

La je suis vraiment une buse, merci.
JP
Le #24105231
J'aurai pu y penser, dire que j'ai modifié des ports.
Sögoz - 06
Le #24105261
JP a écrit :

- Et dernier chose, un ami m'a appelle pour le portable de ses filles, pas
moyen de se connecter sur sa livebox alors qu'elles se connectent sans
soucis sur la leur.

Son portable arrive bien a se connecter sur la box avec attribution d'ip par
dhcp mais cela ne va pas plus loin, pas de trafic possible. En filaire pas
de soucis.

Le problème ne vient pas de la livebox ( mes machines se connectent ), et
est reproductible sur d'autres points d'accès.

Apres avoir ramé pendant une heure je me suis aperçu que le soucis était
concentré sur le cryptage en WPA ou WPA2, en libre ou Wep pas de soucis.

Une idée, quoique je suspecte bien les "utilitaires" et "assistants" orange
installé avec leur système de voip.



Livebox en "mode association" ou pas ?

--
L'amour, c'est donner ce qu'on n'a pas.
JP
Le #24105421
Livebox en "mode association" ou pas ?



Peu d'importance puisque indépendant du type de point d'accès, mais que ce
soit en connexion par code pin ou directement avec le mot de passe wpa le
problème reste identique.
Publicité
Poster une réponse
Anonyme