double clicl sur icone hdd n'affiche pas le contenu du disque

Le
Azur
Bonjour,


Une bécane saine fraichement installé ( toute neuve-sans virus-sans
spyware-etc)

Après maj microsoft, Dans cette machine, je rajoute un deuxième disque dur
sata (NTFS) provenant
d'une ancienne machine.

Ce disque est visible dans le poste de travail mais quand je double clic sur
l'icone , c'est pas le contenu
du disque qui m'est proposé, il semble detecter un fichier et me propose :
"ouvrir avec."

Il n'y-a-pas d'autorun sur le disque..



Quand je passe par l'explorer, pas de souci, je vois son contenu.


J'ai fait un chkdsk sur celui-ci --> toujours pareil



Evidemment, aucun soucis sur l'autre disque sata sur lequel est installé le
système.
Un double clic sur celui-ci affiche bien son contenu.


Si quelqu'un a une idée ??


-azur-
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azur
Le #1113948

Il n'y-a-pas d'autorun sur le disque..




si, il y avais un autorun. J'étais juste mal reveillé.

Désolé pour cette surcharge d'octets inutile.

-azur-

Herser
Le #1113662
Azur wrote:
Il n'y-a-pas d'autorun sur le disque..




si, il y avais un autorun. J'étais juste mal reveillé.

Désolé pour cette surcharge d'octets inutile.

-azur-


Bonjour Azur
Juste une remarque : un virus (adobeR et ses variantes) installe des
fichiers autorun.inf sur tout DD et clés USB
Ton ancien DD récupéré ne serait pas vérolé ?
Plus d'info ici :
http://forum.telecharger.01net.com/telecharger/securite_virus_et_assimiles/virus/inf_autorun-c_tri-426824/messages-1.html
Herser


Azur
Le #1113659
Tu as raison de l'évoquer.



C'est effectivement un virus qui est à l'origine de ce petit "gag".


Le disque additionnel comporte des traces de virus mais pas
de virus effectif.


L'utilisateur concerné avait juste oublié de m'en faire part...

Dès que j'ai detecté cet autorun, je suis parti vérifer tout de suite
le système a la recherche de virus.


Au moment de décrire mon problème , la machine était saine.
Je ne voulais pas compliquer le sujet.


-azur-




"Herser" %
Azur wrote:
Il n'y-a-pas d'autorun sur le disque..




si, il y avais un autorun. J'étais juste mal reveillé.

Désolé pour cette surcharge d'octets inutile.

-azur-


Bonjour Azur
Juste une remarque : un virus (adobeR et ses variantes) installe des
fichiers autorun.inf sur tout DD et clés USB
Ton ancien DD récupéré ne serait pas vérolé ?
Plus d'info ici :
http://forum.telecharger.01net.com/telecharger/securite_virus_et_assimiles/virus/inf_autorun-c_tri-426824/messages-1.html
Herser




Herser
Le #1113657
Azur wrote:
Tu as raison de l'évoquer.



C'est effectivement un virus qui est à l'origine de ce petit "gag".


Le disque additionnel comporte des traces de virus mais pas
de virus effectif.


L'utilisateur concerné avait juste oublié de m'en faire part...

Dès que j'ai detecté cet autorun, je suis parti vérifer tout de suite
le système a la recherche de virus.


Au moment de décrire mon problème , la machine était saine.
Je ne voulais pas compliquer le sujet.


-azur-


Passe un coup de "Flash_Disinfector", si ce n'est déjà fait
Ca ne fera pas de mal, au cas où.
Même si à priori ton disque système reste sain, puisque plus de virus
effectif.
Vois le lien que je t'ai donné, tu verras où le télécharger.
Ca a marché pour le portable de mon fils (ce virus grouille chez les
étudiants)
Et merci de m'avoir répondu
Herser

galida
Le #1113656
Salut.
Suffit de choisir ouvrir avec (explorateur) et cocher toujours cette action.

--
Daniel - galida
Publicité
Poster une réponse
Anonyme