Download corrompu (XPsp3)

Le
Bruno91
Bonsoir,
j'ai essayé d'importer VLC 2.0.5 au moins 8 fois
avec firefox, et le MD5 n'est pas bon.(XP)

J'ai essayé avec IE8 et là, c'est Ok.(XP)
Avec firefox sur W7, c'est bon aussi.

Y a-t-il une explication ?

Merci

--
ßruno
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
DuboisP
Le #25079092
Le Fri, 21 Dec 2012 19:48:55 +0100, Bruno91

Bonsoir,
j'ai essayé d'importer VLC 2.0.5 au moins 8 fois
avec firefox, et le MD5 n'est pas bon.(XP)

J'ai essayé avec IE8 et là, c'est Ok.(XP)
Avec firefox sur W7, c'est bon aussi.

Y a-t-il une explication ?

Merci




la dernière version validée est la 2.04

--
Utilisant le logiciel de courrier révolutionnaire d'Opera :
http://www.opera.com/mail/
Delta Ophiuchus
Le #25079132
*Bonjour Bruno91*, qui a écrit le 21/12/2012 19:48 :

Bonsoir,
j'ai essayé d'importer VLC 2.0.5 au moins 8 fois
avec firefox, et le MD5 n'est pas bon.(XP)

J'ai essayé avec IE8 et là, c'est Ok.(XP)
Avec firefox sur W7, c'est bon aussi.

Y a-t-il une explication ?



Sûrement mais je ne l'ai pas.
Un module complémentaire quis pose problème ?

Exécute Firefox du XP en mode sans échec et essaye de nouveau :
http://support.mozilla.org/fr/kb/resoudre-problemes-firefox-mode-sans-echec


Merci





--
http://www.synec-doc.be/doc/accents2.htm

C'est les mêmes :
http://www.youtube.com/watch?v=LGx55eP8GxE
Bruno91
Le #25079562
Delta Ophiuchus avait soumis l'idée :
*Bonjour Bruno91*, qui a écrit le 21/12/2012 19:48 :

Bonsoir,
j'ai essayé d'importer VLC 2.0.5 au moins 8 fois
avec firefox, et le MD5 n'est pas bon.(XP)

J'ai essayé avec IE8 et là, c'est Ok.(XP)
Avec firefox sur W7, c'est bon aussi.

Y a-t-il une explication ?



Sûrement mais je ne l'ai pas.
Un module complémentaire quis pose problème ?

Exécute Firefox du XP en mode sans échec et essaye de nouveau :
http://support.mozilla.org/fr/kb/resoudre-problemes-firefox-mode-sans-echec



Essayé, échec.
En fait j'utilise (depuis plus de 6 ans) avant-browser qui utilise le
moteur firefox (j'ai désactive chrome et IE).
Ce n'est pas grave, mais énervant, ce genre d'échec étant très rare.
Merci pour la proposition.

--
ßruno
Sergio
Le #25079992
Le Fri, 21 Dec 2012 20:44:19 +0100, DuboisP a écrit :

j'ai essayé d'importer VLC 2.0.5 au moins 8 fois avec firefox, et le
MD5 n'est pas bon.(XP)

J'ai essayé avec IE8 et là, c'est Ok.(XP)
Avec firefox sur W7, c'est bon aussi.

Y a-t-il une explication ?



la dernière version validée est la 2.04



Non, sur le site de Videolan c'est 2.05 (sortie le 15/12/2012 disent-ils).
DuboisP
Le #25080082
Le Sat, 22 Dec 2012 08:09:08 +0100, Sergio

Le Fri, 21 Dec 2012 20:44:19 +0100, DuboisP a écrit :

j'ai essayé d'importer VLC 2.0.5 au moins 8 fois avec firefox, et le
MD5 n'est pas bon.(XP)





J'ai essayé avec IE8 et là, c'est Ok.(XP)
Avec firefox sur W7, c'est bon aussi.





Y a-t-il une explication ?





la dernière version validée est la 2.04



Non, sur le site de Videolan c'est 2.05 (sortie le 15/12/2012
disent-ils).



ah oui
l'option "mise à jour" de mon 2.0.4 me disait qu'il n'y avait pas de
nouvelle version. bizarre.
téléchargement OK sous Opera 12.12

--
Utilisant le logiciel de courrier révolutionnaire d'Opera :
http://www.opera.com/mail/
Delta Ophiuchus
Le #25080172
*Bonjour Bruno91*, qui a écrit le 21/12/2012 23:12 :

Delta Ophiuchus avait soumis l'idée :
*Bonjour Bruno91*, qui a écrit le 21/12/2012 19:48 :

Bonsoir,
j'ai essayé d'importer VLC 2.0.5 au moins 8 fois
avec firefox, et le MD5 n'est pas bon.(XP)

J'ai essayé avec IE8 et là, c'est Ok.(XP)
Avec firefox sur W7, c'est bon aussi.

Y a-t-il une explication ?



Sûrement mais je ne l'ai pas.
Un module complémentaire quis pose problème ?

Exécute Firefox du XP en mode sans échec et essaye de nouveau :
http://support.mozilla.org/fr/kb/resoudre-problemes-firefox-mode-sans-echec



Essayé, échec.



Mince alors !

En fait j'utilise (depuis plus de 6 ans) avant-browser qui utilise le
moteur firefox (j'ai désactive chrome et IE).
Ce n'est pas grave, mais énervant, ce genre d'échec étant très rare.
Merci pour la proposition.



Il y a eu des mises à jour de sécurité Windows dernièrement sur XP ?
Si c'est le cas, essaye de revenir à un point de restauration antérieur
à ces mises à jour.
Et quelle version de Firefox utilises-tu ? Idem, essaye avec une version
antérieure à celle que tu utilises :
https://ftp.mozilla.org/pub/mozilla.org/firefox/releases/



--
http://www.synec-doc.be/doc/accents2.htm

C'est les mêmes :
http://www.youtube.com/watch?v=LGx55eP8GxE
DuboisP
Le #25080342
Le Sat, 22 Dec 2012 10:17:59 +0100, Delta Ophiuchus

*Bonjour Bruno91*, qui a écrit le 21/12/2012 23:12 :

Delta Ophiuchus avait soumis l'idée :
*Bonjour Bruno91*, qui a écrit le 21/12/2012 19:48 :

Bonsoir,
j'ai essayé d'importer VLC 2.0.5 au moins 8 fois
avec firefox, et le MD5 n'est pas bon.(XP)

J'ai essayé avec IE8 et là, c'est Ok.(XP)
Avec firefox sur W7, c'est bon aussi.

Y a-t-il une explication ?



Sûrement mais je ne l'ai pas.
Un module complémentaire quis pose problème ?

Exécute Firefox du XP en mode sans échec et essaye de nouveau :
http://support.mozilla.org/fr/kb/resoudre-problemes-firefox-mode-sans-echec



Essayé, échec.



Mince alors !

En fait j'utilise (depuis plus de 6 ans) avant-browser qui utilise le
moteur firefox (j'ai désactive chrome et IE).
Ce n'est pas grave, mais énervant, ce genre d'échec étant très rare.
Merci pour la proposition.



Il y a eu des mises à jour de sécurité Windows dernièrement sur XP ?
Si c'est le cas, essaye de revenir à un point de restauration antérieur
à ces mises à jour.
Et quelle version de Firefox utilises-tu ? Idem, essaye avec une version
antérieure à celle que tu utilises :
https://ftp.mozilla.org/pub/mozilla.org/firefox/releases/






aucun souci de téléchargement et d'installation sur un Xp Sp3 à jour, FF
17.0.1 pour VLC 2.0.5
--
Utilisant le logiciel de courrier révolutionnaire d'Opera :
http://www.opera.com/mail/
Bruno91
Le #25080512
Bonsoir DuboisP
Le Sat, 22 Dec 2012 10:17:59 +0100, Delta Ophiuchus

*Bonjour Bruno91*, qui a écrit le 21/12/2012 23:12 :

Delta Ophiuchus avait soumis l'idée :
*Bonjour Bruno91*, qui a écrit le 21/12/2012 19:48 :

Bonsoir,
j'ai essayé d'importer VLC 2.0.5 au moins 8 fois
avec firefox, et le MD5 n'est pas bon.(XP)

J'ai essayé avec IE8 et là, c'est Ok.(XP)
Avec firefox sur W7, c'est bon aussi.

Y a-t-il une explication ?



Sûrement mais je ne l'ai pas.
Un module complémentaire quis pose problème ?

Exécute Firefox du XP en mode sans échec et essaye de nouveau :
http://support.mozilla.org/fr/kb/resoudre-problemes-firefox-mode-sans-echec



Essayé, échec.



Mince alors !

En fait j'utilise (depuis plus de 6 ans) avant-browser qui utilise
le moteur firefox (j'ai désactive chrome et IE).
Ce n'est pas grave, mais énervant, ce genre d'échec étant très rare.
Merci pour la proposition.



Il y a eu des mises à jour de sécurité Windows dernièrement sur XP ?
Si c'est le cas, essaye de revenir à un point de restauration
antérieur à ces mises à jour.
Et quelle version de Firefox utilises-tu ? Idem, essaye avec une
version antérieure à celle que tu utilises :
https://ftp.mozilla.org/pub/mozilla.org/firefox/releases/



aucun souci de téléchargement et d'installation sur un Xp Sp3 à jour,
FF 17.0.1 pour VLC 2.0.5



J'ai (dans AB),le FF 17.0.1.4719, et toutes MàJ XPsp3.
Après 7 ans de bons et loyaux services j'ai réinstallé XP
il y a 5 semaines, pour repartir sur une base propre.
Mais je répète, ce phénomène de fichier corrompu est EXCEPTIONNEL

--
Bruno
Publicité
Poster une réponse
Anonyme