drôle de problème

Le
mezigue84
bonjour

je viens acquérir un pc avec vista Edition familiale premium.
j'ai voulu installé Windows live Messenger beta 9.
hors si le logiciel semble bien fonctionner, je n'arrive pas à faire la
configuration audio et vidéo (messageimpossible de faire config audio
vidéo).

j'ai lu quelque part l'astuce de revenir a la version 8.5, de faire la mise
au point vidéo audio, et ensuite de updaté de nouveau vers beta9.

j'ai essayé: donc sur wlm8.5 j'arrive a faire cette fameuse config, mais dès
que je passe sur beta 9, de nouveau je coince .

je suis donc revenu a la version 8.5

mais j'aimerai quand même savoir d'ou peut venir le problème..pour au
moins comprendre

merci de votre aide

amicalement a tous
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #17756811
c'est une bêta!
ta webcam n'est peut-être pas "adaptée"!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"mezigue84" news:
bonjour

je viens acquérir un pc avec vista Edition familiale premium.
j'ai voulu installé Windows live Messenger beta 9.
hors si le logiciel semble bien fonctionner, je n'arrive pas à faire la
configuration audio et vidéo (message...impossible de faire config audio
vidéo).

j'ai lu quelque part l'astuce de revenir a la version 8.5, de faire la
mise au point vidéo audio, et ensuite de updaté de nouveau vers beta9.

j'ai essayé: donc sur wlm8.5 j'arrive a faire cette fameuse config, mais
dès que je passe sur beta 9, de nouveau je coince .

je suis donc revenu a la version 8.5

mais j'aimerai quand même savoir d'ou peut venir le problème.....pour au
moins comprendre

merci de votre aide

amicalement a tous








mezigue84
Le #17795761
ma webcam est celle intégrée a mon portable équipé de vista, je pense elle
st donc compatible!!

"Azo4" discussion :
c'est une bêta!
ta webcam n'est peut-être pas "adaptée"!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"mezigue84" news:
bonjour

je viens acquérir un pc avec vista Edition familiale premium.
j'ai voulu installé Windows live Messenger beta 9.
hors si le logiciel semble bien fonctionner, je n'arrive pas à faire la
configuration audio et vidéo (message...impossible de faire config audio
vidéo).

j'ai lu quelque part l'astuce de revenir a la version 8.5, de faire la
mise au point vidéo audio, et ensuite de updaté de nouveau vers beta9.

j'ai essayé: donc sur wlm8.5 j'arrive a faire cette fameuse config, mais
dès que je passe sur beta 9, de nouveau je coince .

je suis donc revenu a la version 8.5

mais j'aimerai quand même savoir d'ou peut venir le problème.....pour au
moins comprendre

merci de votre aide

amicalement a tous











Azo4
Le #17797971
...pas avec wlm version bêta...le pilote n'est pas (bien?) écrit pour elle
les versions bêta sont faites pour...provoquer des bugs et ainsi les
corriger!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"mezigue84" news:
ma webcam est celle intégrée a mon portable équipé de vista, je pense elle
st donc compatible!!

"Azo4" discussion :
c'est une bêta!
ta webcam n'est peut-être pas "adaptée"!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"mezigue84" news:
bonjour

je viens acquérir un pc avec vista Edition familiale premium.
j'ai voulu installé Windows live Messenger beta 9.
hors si le logiciel semble bien fonctionner, je n'arrive pas à faire la
configuration audio et vidéo (message...impossible de faire config audio
vidéo).

j'ai lu quelque part l'astuce de revenir a la version 8.5, de faire la
mise au point vidéo audio, et ensuite de updaté de nouveau vers beta9.

j'ai essayé: donc sur wlm8.5 j'arrive a faire cette fameuse config, mais
dès que je passe sur beta 9, de nouveau je coince .

je suis donc revenu a la version 8.5

mais j'aimerai quand même savoir d'ou peut venir le problème.....pour au
moins comprendre

merci de votre aide

amicalement a tous













mezigue84
Le #18165411
la version définitive est maintenant sortie et le problème est toujours la


"Azo4" discussion :
...pas avec wlm version bêta...le pilote n'est pas (bien?) écrit pour
elle
les versions bêta sont faites pour...provoquer des bugs et ainsi les
corriger!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"mezigue84" news:
ma webcam est celle intégrée a mon portable équipé de vista, je pense
elle st donc compatible!!

"Azo4" discussion :
c'est une bêta!
ta webcam n'est peut-être pas "adaptée"!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"mezigue84" news:
bonjour

je viens acquérir un pc avec vista Edition familiale premium.
j'ai voulu installé Windows live Messenger beta 9.
hors si le logiciel semble bien fonctionner, je n'arrive pas à faire la
configuration audio et vidéo (message...impossible de faire config
audio vidéo).

j'ai lu quelque part l'astuce de revenir a la version 8.5, de faire la
mise au point vidéo audio, et ensuite de updaté de nouveau vers beta9.

j'ai essayé: donc sur wlm8.5 j'arrive a faire cette fameuse config,
mais dès que je passe sur beta 9, de nouveau je coince .

je suis donc revenu a la version 8.5

mais j'aimerai quand même savoir d'ou peut venir le problème.....pour
au moins comprendre

merci de votre aide

amicalement a tous
















Publicité
Poster une réponse
Anonyme