DUAL-S canalSat et TV L37 DH 65E- Probleme à la Mise sous tension

Le
hooker03
Bonsoir à tous
Voila un mois que je possède cette TV,superbe par ailleurs, mais
qui,connectée au Dual-S de Canalsat présente un dysfonctionnement aléatoire
à la mise sous tension.
Le Sharp et le Dual-S étant en veille, à la mise sous tension des 2 par
action sur les télécommandes respectives il arrive parfois (5 fois en un
mois) que le Sharp "se bloque" la télécommande devient totalement inactive
seul subsiste dans le coin supérieur droit de l'écran l'information "HDMI "
.Seule méthode pour réinitialiser la TV, un Arrêt/Marche via la prise
secteur.
Le SAV SHARP, rapidement , a procédé au remplacement de la platine vidéo et
alimentation.mais le problème subsiste.
J'ai ce décodeur DUAL-S depuis plus d'un an qui était connecté en HDMI avec
un LOEWE.sans aucun problème coté Télé.
Cela a été la galère pendant plusieurs mois avec le décodeur avant que Canal
arrive à stabiliser la connexion.(Blocage du décodeur, réinitialisation
intempestive etc).
Certain d'entre vous auraient-ils eu des problèmes " relationnels" entre la
télé et le Dual-S?
Si oui quelles solutions pour remédier au défaut ?
Merci de vos remarques.
Bien cordialement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
matthieu
Le #18063801
hooker03 a écrit :
Bonsoir à tous
Voila un mois que je possède cette TV,superbe par ailleurs, mais
qui,connectée au Dual-S de Canalsat présente un dysfonctionnement aléatoire
à la mise sous tension.
Le Sharp et le Dual-S étant en veille, à la mise sous tension des 2 par
action sur les télécommandes respectives il arrive parfois (5 fois en un
mois) que le Sharp "se bloque" la télécommande devient totalement inactive
seul subsiste dans le coin supérieur droit de l'écran l'information "HDMI "
.Seule méthode pour réinitialiser la TV, un Arrêt/Marche via la prise
secteur.
Le SAV SHARP, rapidement , a procédé au remplacement de la platine vidéo et
alimentation.mais le problème subsiste.
J'ai ce décodeur DUAL-S depuis plus d'un an qui était connecté en HDMI avec
un LOEWE.sans aucun problème coté Télé.
Cela a été la galère pendant plusieurs mois avec le décodeur avant que Canal
arrive à stabiliser la connexion.(Blocage du décodeur, réinitialisation
intempestive etc...).
Certain d'entre vous auraient-ils eu des problèmes " relationnels" entre la
télé et le Dual-S?
Si oui quelles solutions pour remédier au défaut ?
Merci de vos remarques.
Bien cordialement






je te dirais bien de virer cette daube de décodeur, mais on va avoir le
droit à la contre offensive des" pro-canal qui trouve super de payer
mensuellement pour cette saloperie"

j'ai un 42" sharp full hd branché en HDMI sur un récepteur Topfield, et
je n'ai jaimais eu un souci.
Loïc
Le #18063791
cette "saloperie" marche parfaitement sur ma tv sony sans plus aucun bug
depuis la derniere mise a jour de juillet !
Je m'en sert tous les jours quasi qu'en HD avec enreg ou timeshift !

Passe au cube c'est le meme prix des fois que ça marche !

"matthieu" news:493aa989$0$28668$
hooker03 a écrit :
Bonsoir à tous
Voila un mois que je possède cette TV,superbe par ailleurs, mais
qui,connectée au Dual-S de Canalsat présente un dysfonctionnement
aléatoire à la mise sous tension.
Le Sharp et le Dual-S étant en veille, à la mise sous tension des 2 par
action sur les télécommandes respectives il arrive parfois (5 fois en un
mois) que le Sharp "se bloque" la télécommande devient totalement
inactive seul subsiste dans le coin supérieur droit de l'écran
l'information "HDMI " .Seule méthode pour réinitialiser la TV, un
Arrêt/Marche via la prise secteur.
Le SAV SHARP, rapidement , a procédé au remplacement de la platine vidéo
et alimentation.mais le problème subsiste.
J'ai ce décodeur DUAL-S depuis plus d'un an qui était connecté en HDMI
avec un LOEWE.sans aucun problème coté Télé.
Cela a été la galère pendant plusieurs mois avec le décodeur avant que
Canal arrive à stabiliser la connexion.(Blocage du décodeur,
réinitialisation intempestive etc...).
Certain d'entre vous auraient-ils eu des problèmes " relationnels" entre
la télé et le Dual-S?
Si oui quelles solutions pour remédier au défaut ?
Merci de vos remarques.
Bien cordialement






je te dirais bien de virer cette daube de décodeur, mais on va avoir le
droit à la contre offensive des" pro-canal qui trouve super de payer
mensuellement pour cette saloperie"

j'ai un 42" sharp full hd branché en HDMI sur un récepteur Topfield, et je
n'ai jaimais eu un souci.



matthieu
Le #18063911
>

Je te dirais bien de virer cette daube de décodeur, mais on va avoir
le droit à la contre offensive des" pro-canal qui trouve super de
payer mensuellement pour cette saloperie"

j'ai un 42" sharp full hd branché en HDMI sur un récepteur Topfield,
et je n'ai jaimais eu un souci.



Loïc a écrit :
cette "saloperie" marche parfaitement sur ma tv sony sans plus aucun
bug depuis la derniere mise a jour de juillet !
Je m'en sert tous les jours quasi qu'en HD avec enreg ou timeshift !

Passe au cube c'est le meme prix des fois que ça marche !



A ben tiens, je ne pensais pas que l'offensive arrive aussi vite.

Vous êtes rémunéré par canal pour effectuer un prosélytisme aveugle ou
vous êtes simplement ignorant de qu'un vrai récepteur doit pouvoir faire ?
hooker03
Le #18063901
Merci de vos remarques. Avant le SHARP j'avais un LOEWE 32" qui ne me posait
aucun problème .
C'est probablement une mauvaise gestion du protocole HDMI par le couple
SHARP-DUAL-S.
J'ai trouvé sur les forums Canal des utilisateurs ayant ce problème avec des
amplis sans solution semble t-il.
Cordialement
Hooker
"Loïc" 493aab44$0$3398$
cette "saloperie" marche parfaitement sur ma tv sony sans plus aucun bug
depuis la derniere mise a jour de juillet !
Je m'en sert tous les jours quasi qu'en HD avec enreg ou timeshift !

Passe au cube c'est le meme prix des fois que ça marche !

"matthieu" news:493aa989$0$28668$
hooker03 a écrit :
Bonsoir à tous
Voila un mois que je possède cette TV,superbe par ailleurs, mais
qui,connectée au Dual-S de Canalsat présente un dysfonctionnement
aléatoire à la mise sous tension.
Le Sharp et le Dual-S étant en veille, à la mise sous tension des 2 par
action sur les télécommandes respectives il arrive parfois (5 fois en un
mois) que le Sharp "se bloque" la télécommande devient totalement
inactive seul subsiste dans le coin supérieur droit de l'écran
l'information "HDMI " .Seule méthode pour réinitialiser la TV, un
Arrêt/Marche via la prise secteur.
Le SAV SHARP, rapidement , a procédé au remplacement de la platine vidéo
et alimentation.mais le problème subsiste.
J'ai ce décodeur DUAL-S depuis plus d'un an qui était connecté en HDMI
avec un LOEWE.sans aucun problème coté Télé.
Cela a été la galère pendant plusieurs mois avec le décodeur avant que
Canal arrive à stabiliser la connexion.(Blocage du décodeur,
réinitialisation intempestive etc...).
Certain d'entre vous auraient-ils eu des problèmes " relationnels" entre
la télé et le Dual-S?
Si oui quelles solutions pour remédier au défaut ?
Merci de vos remarques.
Bien cordialement






je te dirais bien de virer cette daube de décodeur, mais on va avoir le
droit à la contre offensive des" pro-canal qui trouve super de payer
mensuellement pour cette saloperie"

j'ai un 42" sharp full hd branché en HDMI sur un récepteur Topfield, et
je n'ai jaimais eu un souci.






Loïc
Le #18064871
J'ai failli m'acheter un terminal perso il y a deux ans ! Il y en a de très
bon c'est clair !
Mais si j'avais fait cela je ne l'utiliserai plus a ce jour car je ne
pensais pas passer a la HD si tot ! ca m'aurait fait un terminal SD dans un
carton a la maison !

Canal m'a meme fait grace du cout de location du terminal pendant 2 ans
suite aux menace de resiliation !

J'ai aussi pu evoluer a moindre cout vers des terminaux plus performants a
chaque fois:
mediasat > pilotime>mediasat max > dual s

Je ne sais pas ce que coute a l'achat à l'heure actuelle un terminal HD avec
disque dur integré ni la faciliter pour avoir une carte seule !
Ni s'il est possible d'enregistrer en HD aussi facilement et simplement que
le pilote ou le guide de canal !

Perso le dual marche très bien et d'après certains forums specialisé les
utilisateurs en sont satisfait depuis la mise a jour de juillet qui a
corrigé pleins de bugs !




"hooker03" news:493aade1$0$872$
Merci de vos remarques. Avant le SHARP j'avais un LOEWE 32" qui ne me
posait aucun problème .
C'est probablement une mauvaise gestion du protocole HDMI par le couple
SHARP-DUAL-S.
J'ai trouvé sur les forums Canal des utilisateurs ayant ce problème avec
des amplis sans solution semble t-il.
Cordialement
Hooker
"Loïc" 493aab44$0$3398$
cette "saloperie" marche parfaitement sur ma tv sony sans plus aucun bug
depuis la derniere mise a jour de juillet !
Je m'en sert tous les jours quasi qu'en HD avec enreg ou timeshift !

Passe au cube c'est le meme prix des fois que ça marche !

"matthieu" news:493aa989$0$28668$
hooker03 a écrit :
Bonsoir à tous
Voila un mois que je possède cette TV,superbe par ailleurs, mais
qui,connectée au Dual-S de Canalsat présente un dysfonctionnement
aléatoire à la mise sous tension.
Le Sharp et le Dual-S étant en veille, à la mise sous tension des 2 par
action sur les télécommandes respectives il arrive parfois (5 fois en
un mois) que le Sharp "se bloque" la télécommande devient totalement
inactive seul subsiste dans le coin supérieur droit de l'écran
l'information "HDMI " .Seule méthode pour réinitialiser la TV, un
Arrêt/Marche via la prise secteur.
Le SAV SHARP, rapidement , a procédé au remplacement de la platine
vidéo et alimentation.mais le problème subsiste.
J'ai ce décodeur DUAL-S depuis plus d'un an qui était connecté en HDMI
avec un LOEWE.sans aucun problème coté Télé.
Cela a été la galère pendant plusieurs mois avec le décodeur avant que
Canal arrive à stabiliser la connexion.(Blocage du décodeur,
réinitialisation intempestive etc...).
Certain d'entre vous auraient-ils eu des problèmes " relationnels"
entre la télé et le Dual-S?
Si oui quelles solutions pour remédier au défaut ?
Merci de vos remarques.
Bien cordialement






je te dirais bien de virer cette daube de décodeur, mais on va avoir le
droit à la contre offensive des" pro-canal qui trouve super de payer
mensuellement pour cette saloperie"

j'ai un 42" sharp full hd branché en HDMI sur un récepteur Topfield, et
je n'ai jaimais eu un souci.










Jean-Jean
Le #18065291
En réponse à *Loïc* s'exprimant dans :
<snip>
Perso le dual marche très bien et d'après certains forums specialisé les
utilisateurs en sont satisfait depuis la mise a jour de juillet qui a
corrigé pleins de bugs !


<snip>



Malheureusement ce n'est pas le cas de tout le monde, il subsiste
encore de nombreux dysfonctionnements.
_Un exemple_ : récemment, j'ai été obligé de ré-initialiser le terminal
tous les matins durant toute une semaine car il ne démarrait pas.
_Un autre exemple_ : ce matin l'écran de mon TV est devenu gris avec
des rayures verticales sans que je ne fasse rien... Ré-initialisation !
_Encore un_ : Les enregistrements programmés la nuit après 3 h
sont bien effectués mais ne durent qu'une minute.
_Un dernier_ : la télécommande n'en fait qu'à sa tête,
c'est un exploit de taper 182, il faut s'y reprendre jusqu'à 10 fois !
*Et ce n'est pas exhaustif* ! :-)
--
slt :-(*) Jean
Publicité
Poster une réponse
Anonyme