Dysfonctionnement forum Access ? (pour MVP, peut-être).

Le
Richard_35
Bonjour à tous,

Depuis un bon moment, il existe des problèmes de consultation des
discussions dans le forum Access (Internet, pas via Outlook Exress) :
- lors de la demande d'affichage de l'arborescence d'un fil, "chargement en
cours" infini ;
- lors de la demande de création d'un fil, "service momentanément
indisponible" ;
- etc

Peut-être que les MVP ont des informations de Microsoft sur ces
dysfonctionnents que j'espère temporaires.

Merci de vos éclaircissements, messieurs les MVP, concernant cet outil
génial qui m'a sorti, plus d'une fois, de situations compliquées.

A bientôt,
Richard.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
3stone
Le #19415481
Salut,

Richard_35 wrote:
Bonjour à tous,

Depuis un bon moment, il existe des problèmes de consultation des
discussions dans le forum Access (Internet, pas via Outlook Exress) :
- lors de la demande d'affichage de l'arborescence d'un fil,
"chargement en cours" infini ;
- lors de la demande de création d'un fil, "service momentanément
indisponible" ;
- etc...

Peut-être que les MVP ont des informations de Microsoft sur ces
dysfonctionnents que j'espère temporaires.

Merci de vos éclaircissements, messieurs les MVP, concernant cet outil
génial qui m'a sorti, plus d'une fois, de situations compliquées.




Disposant de peu de temps libre pour passer sur le NG, je n'ai pas
(encore) constaté ces dysfonctionnements...

Le fait est que MS s'est mis dans la tête de laisser tomber les newsgroups
pour basculer le tout sur des forums web :-(
Les problèmes rencontrés ne sont, peut-etre, alors que le début d'un
détricotage de ce suberbe outil que ne peut être remplacé!

Ceci dit, vérifie tout de même ta configuration et l'accès que tu utilises.
http://www.mpfa.info/articles.php?lng=fr&pg=5

--
A+
Pierre (3stone) Access MVP
Perso: http://www.3stone.be/
MPFA: http://www.mpfa.info/ (infos générales)
Richard_35
Le #19426901
Bonjour 3stone (Pierre, donc),

Merci de ta réponse.

Effectivement, la nouvelle interface fonctionne beaucoup mieux (je te
répond, d'ailleurs, avec celle-ci).

Juste pour info, mes tests :
Nouvelle interface :
http://www.microsoft.com/office/community/fr-fr/default.mspx?so=0&pg=1&dg=microsoft.public.fr.access
==> fonctionne bien.

Par Webnews :
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.access
==> même chose que Ancienne interface.

Ancienne interface :
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.access&lang=fr&cr=FR&r71dffb8-60a3-4498-ba2f-cbcc3a21675e
==> dans mes favoris Internet, j'avais stocké cette adresse, mais en
"https://" et c'est là que cela se gâte. En "https://", cela ne fonctionne
pas bien (c'est peut-être pourquoi il y a souvent, en ce moment, des fils en
double et triple).

Je modifie donc mes favoris pour intégrer la nouvelle interface. Au passage,
je trouve un peu dommage de perdre l'arborescence de l'ancienne interface qui
permettait de se balader de XP à Outlook, en passant par Excel... etc...

Merci encore,
Richard.

"3stone" a écrit :

Salut,

Richard_35 wrote:
> Bonjour à tous,
>
> Depuis un bon moment, il existe des problèmes de consultation des
> discussions dans le forum Access (Internet, pas via Outlook Exress) :
> - lors de la demande d'affichage de l'arborescence d'un fil,
> "chargement en cours" infini ;
> - lors de la demande de création d'un fil, "service momentanément
> indisponible" ;
> - etc...
>
> Peut-être que les MVP ont des informations de Microsoft sur ces
> dysfonctionnents que j'espère temporaires.
>
> Merci de vos éclaircissements, messieurs les MVP, concernant cet outil
> génial qui m'a sorti, plus d'une fois, de situations compliquées.


Disposant de peu de temps libre pour passer sur le NG, je n'ai pas
(encore) constaté ces dysfonctionnements...

Le fait est que MS s'est mis dans la tête de laisser tomber les newsgroups
pour basculer le tout sur des forums web :-(
Les problèmes rencontrés ne sont, peut-etre, alors que le début d'un
détricotage de ce suberbe outil que ne peut être remplacé!

Ceci dit, vérifie tout de même ta configuration et l'accès que tu utilises.
http://www.mpfa.info/articles.php?lng=fr&pg=5

--
A+
Pierre (3stone) Access MVP
Perso: http://www.3stone.be/
MPFA: http://www.mpfa.info/ (infos générales)




Richard_35
Le #19427091
Pardon, l'arborescence est toujours présente, mais uniquement pour Office.
Il manque "systèmes d'exploitation", "produits serveur", etc...

A bientôt,
Richard.

"Richard_35" a écrit :

Bonjour 3stone (Pierre, donc),

Merci de ta réponse.

Effectivement, la nouvelle interface fonctionne beaucoup mieux (je te
répond, d'ailleurs, avec celle-ci).

Juste pour info, mes tests :
Nouvelle interface :
http://www.microsoft.com/office/community/fr-fr/default.mspx?so=0&pg=1&dg=microsoft.public.fr.access
==> fonctionne bien.

Par Webnews :
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.access
==> même chose que Ancienne interface.

Ancienne interface :
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.access&lang=fr&cr=FR&r71dffb8-60a3-4498-ba2f-cbcc3a21675e
==> dans mes favoris Internet, j'avais stocké cette adresse, mais en
"https://" et c'est là que cela se gâte. En "https://", cela ne fonctionne
pas bien (c'est peut-être pourquoi il y a souvent, en ce moment, des fils en
double et triple).

Je modifie donc mes favoris pour intégrer la nouvelle interface. Au passage,
je trouve un peu dommage de perdre l'arborescence de l'ancienne interface qui
permettait de se balader de XP à Outlook, en passant par Excel... etc...

Merci encore,
Richard.

"3stone" a écrit :

> Salut,
>
> Richard_35 wrote:
> > Bonjour à tous,
> >
> > Depuis un bon moment, il existe des problèmes de consultation des
> > discussions dans le forum Access (Internet, pas via Outlook Exress) :
> > - lors de la demande d'affichage de l'arborescence d'un fil,
> > "chargement en cours" infini ;
> > - lors de la demande de création d'un fil, "service momentanément
> > indisponible" ;
> > - etc...
> >
> > Peut-être que les MVP ont des informations de Microsoft sur ces
> > dysfonctionnents que j'espère temporaires.
> >
> > Merci de vos éclaircissements, messieurs les MVP, concernant cet outil
> > génial qui m'a sorti, plus d'une fois, de situations compliquées.
>
>
> Disposant de peu de temps libre pour passer sur le NG, je n'ai pas
> (encore) constaté ces dysfonctionnements...
>
> Le fait est que MS s'est mis dans la tête de laisser tomber les newsgroups
> pour basculer le tout sur des forums web :-(
> Les problèmes rencontrés ne sont, peut-etre, alors que le début d'un
> détricotage de ce suberbe outil que ne peut être remplacé!
>
> Ceci dit, vérifie tout de même ta configuration et l'accès que tu utilises.
> http://www.mpfa.info/articles.php?lng=fr&pg=5
>
> --
> A+
> Pierre (3stone) Access MVP
> Perso: http://www.3stone.be/
> MPFA: http://www.mpfa.info/ (infos générales)
>
>


Publicité
Poster une réponse
Anonyme